<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Raritäten und Antiquitäten können dieses Wochenende wieder an der 22. Thuner Brocante auf dem Expo-Areal ergattert werden. OK-Präsident Peter Boss bietet 107 Ausstellern Platz für ihre Waren." />
		<title>Thun: Antiquitäten für jeden Geschmack -   Region: Thun - berneroberlaender.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/region/thun/antiquitaeten-fuer-jeden-geschmack/story/25493922" />
		<meta property="og:description" content="Raritäten und Antiquitäten können dieses Wochenende wieder an der 22. Thuner Brocante auf dem Expo-Areal ergattert werden. OK-Präsident Peter Boss bietet 107 Ausstellern Platz für ihre Waren." />
		<meta property="og:title" content="Antiquitäten für jeden Geschmack" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/5/4/25493922/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/5/4/25493922/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=205">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=205">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=205"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1486736609" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1486736609" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1486736609" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1486736609" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1486736609" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1486736609" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1486736609" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1486736609" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>berneroberlaender.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.berneroberlaender.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/berneroberlaender/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/berneroberlaender/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/berneroberlaender/region/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/berneroberlaender/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/berneroberlaender/";
                    }
					document.write("<img src='"+WEMF+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/region/article/berneroberlaender" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//region/article/berneroberlaender";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://berneroberlaender.ch/region/thun/Antiquitaeten-fuer-jeden-Geschmack/story/25493922/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://berneroberlaender.ch/region/thun/Antiquitaeten-fuer-jeden-Geschmack/story/25493922/1/pixel.gif?nocache=1486745725" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=237"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=237" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.berneroberlaender.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=184" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=226" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "25493922",
        premium = "0",
        pageType = "article",
        category = "region",
        subcategory = "thun";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var category = "region";
            var subcategory = "thun";
            if (category == "default")
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 25493922};

            TATM.init("de-berneroberlaender.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-682307866"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-682307866"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-439121056"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-439121056"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.berneroberlaender.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.berneroberlaender.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.berneroberlaender.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.berneroberlaender.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://berneroberlaender.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.berneroberlaender.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.berneroberlaender.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="berneroberlaenderLogo" class="articleLogo">
            <a href="http://www.berneroberlaender.ch" title="Berner Oberländer Startseite">
                <img src="http://www.berneroberlaender.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Oberländer" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.berneroberlaender.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.berneroberlaender.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Oberländer" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.berneroberlaender.ch/wetter/lokalprognose/ort.html?name=Spiez" title="recht sonnig"><img src="http://files.newsnetz.ch//wetter/icons/160px/day/k_90.png" /><br /><span>-1°/3 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.berneroberlaender.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/region/" class="active">Region</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						
						<li class="epaper"><a href="http://epaper.berneroberlaender.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.berneroberlaender.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.berneroberlaender.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.berneroberlaender.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.berneroberlaender.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.berneroberlaender.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.berneroberlaender.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.berneroberlaender.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.berneroberlaender.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.berneroberlaender.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.berneroberlaender.ch/service-oberland/standard/">Service</a></li>
						<li class="service"><a href="http://www.berneroberlaender.ch/wahlen-bern-2016/">Gemeindewahlen Stadt Bern</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.berneroberlaender.ch/region/oberland/" >Oberland</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/thun/" class="active" >Thun</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/bern/" >Bern</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/emmental/" >Emmental</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/oberaargau/" >Oberaargau</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/kanton-bern/" >Kanton Bern</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 25493922;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-502188711"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-502188711"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile">Thun</div>
				<h1 class="standard"> Antiquitäten für jeden Geschmack</h1>
				<h3><span class="keyword">Thun</span>Raritäten und Antiquitäten können dieses Wochenende wieder an der 22. Thuner Brocante auf dem Expo-Areal ergattert werden. OK-Präsident Peter Boss bietet 107 Ausstellern Platz für ihre Waren.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/2/5/4/25493922/3/topelement.jpg" id="articlefeature" alt="Brocante-Initiant und Organisator Peter Boss mit Ausstellerin Beatrice Herrmann an deren Stand in Halle 1 auf dem Expo-Areal." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Brocante-Initiant und Organisator Peter Boss mit Ausstellerin Beatrice Herrmann an deren Stand in Halle 1 auf dem Expo-Areal. <nobr>Bild: Janine Zürcher</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Janine Zürcher</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25493922-3").each(function(){  
					    var dStartTime = new Date(2017, 2, 10, 17, 24, 24);						
							ShowTime(dStartTime, "aktualisiert-25493922-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "17:24", "10.02.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25493922-3"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="25493922" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Antiquitäten für jeden Geschmack", email: email, type: type, storyId: "25493922"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Peter Boss, Initiant und Organisator der Thuner Brocante, übernimmt die Türöffnung gleich selber. Kaum hat er das Tor zur Halle 1 auf dem Thuner Expo-Areal aufgeschoben, strömen Dutzende Menschen herein, drücken Boss und dessen Mitorganisator Sergio Gomes ihr Ticket in die Hand und machen sich, manche im Laufschritt, sofort auf die Jagd nach den exklusivsten Raritäten. </p><p>«Es kam schon vor, dass wir in einer Viertelstunde 496 Menschen gezählt haben», sagt OK-Präsident Boss, selber ein wenig beeindruckt vom Besucher­ansturm. Gestern Freitag öffnete pünktlich um 12 Uhr mittags die weitherum bekannte Thuner Brocante zum 22. Mal ihre Türen, 107 Händler bieten an ihren Ständen allerhand Antiquitäten feil. </p><p>Ein Holzschrank mit Leopardenmuster, Spielzeugautos, ein ganzer Stand mit Oldie-Radios oder ein Gestell mit Mundartliteratur – an der Thuner Brocante findet sich für jeden Geschmack etwas Passendes.</p><p><b>International bekannt</b></p><p>Bis in ein deutsches Journal habe es seine Brocante schon geschafft, sagt Peter Boss. Dort werde die Thuner Brocante wegen ihrer Raritäten, Speziali­täten und schönen Antiquitäten als besonders besuchenswert empfohlen. Das habe ihm eine Besucherin erzählt, die extra eine Woche Ferien gemacht habe, um von Freitag bis Sonntag den Antiquitätenmarkt in Thun zu besuchen. </p><p>Die Brocante zieht neben internationalen Besuchern auch Aussteller aus dem europäischen Ausland an. Peter Boss vergibt regelmässig Stände an Händler aus Deutschland, auch die Niederlande, Frankreich und sogar England waren schon vertreten.</p><p>Problematisch wird es nur, wenn ein Aussteller im letzten Moment absagen muss. «Dann bin ich froh, wenn jemand von der Warteliste besonders flexibel ist und einspringen kann», sagt Organisator Boss. So eine Händlerin ist Beatrice Herrmann aus Sumiswald. Sie ersetzt eine krank gewordene Ausstellerin und freut sich besonders, an der Brocante teilnehmen zu können. Einzig schmerzt es sie manchmal, wenn sie ein besonders geliebtes Stück verkauft: «Ich habe zu jedem meiner Gegenstände eine persönliche Beziehung.»</p><p> <span class="idcode">(Berner Zeitung)</span></p><p class="publishedDate">Erstellt: 10.02.2017, 17:13 Uhr</p>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Janine Zürcher</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25493922-3").each(function(){  
					    var dStartTime = new Date(2017, 2, 10, 17, 24, 24);						
							ShowTime(dStartTime, "aktualisiert-25493922-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "17:24", "10.02.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25493922-3"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-826899325"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-826899325"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/thun/interbroc-verlaesst-die-region-thun/story/10966987">
                        Interbroc verlässt die Region Thun
                    </a>
                </h5>
                <a  href="/region/thun/interbroc-verlaesst-die-region-thun/story/10966987"><img alt="" src="http://files.newsnetz.ch/story/1/0/9/10966987/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <span class="keyword">Thun</span>
                    
                    
                    Die beiden Standorte an der Bernstrasse in Thun und das Lager in Heimberg werden in den nächsten Monaten geschlossen. Das Unternehmen zieht nach Lanzenhäusern und will dort im September seine Tore öffnen.
                    <a href="/region/thun/interbroc-verlaesst-die-region-thun/story/10966987">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/roland-drenkelforth/s.html">Roland Drenkelforth</a> </span>
                    <time class="time">26.02.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/thun/hundert-jahre-zu-spaet-geboren/story/15023428">
                        Hundert Jahre zu spät geboren
                    </a>
                </h5>
                <p>
                    <span class="keyword">Thun</span>
                    
                    
                    Bilder, Bücher, Postkarten, Kalender, Zeitungsausschnitte: Walter Kissling aus Thun sammelt  alles vom und über den Maler Albert Anker.
                    <a href="/region/thun/hundert-jahre-zu-spaet-geboren/story/15023428">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/raphael-hadorn/s.html">Raphael Hadorn</a> </span>
                    <time class="time">23.07.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/thun/thuner-verkehrsbetriebe-planen-fahrplanverbesserungen/story/21888506">
                        Thuner Verkehrsbetriebe planen Fahrplanverbesserungen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Thun</span>
                    
                    
                    Die Thuner Verkehrsbetriebe STI möchten im Dezember 2017 zahlreiche Fahrplanverbesserungen vornehmen. Das gaben sie am Dienstag bekannt.
                    <a href="/region/thun/thuner-verkehrsbetriebe-planen-fahrplanverbesserungen/story/21888506">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">07.02.2017</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=25493922|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-02-10 17:51:01 - 6 - regionthun - 2017-02-10 17:51:01 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 21549 -->
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="25493922" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-562252956"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-562252956"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=25493922&story_url=%2Fregion%2Fthun%2FAntiquitaeten-fuer-jeden-Geschmack%2Fstory%2F25493922&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71948/berner-koechinnen-die-waffeln-der-frauen/"><img alt="" src="http://files.newsnetz.ch/story/1/8/9/18974453/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71948/berner-koechinnen-die-waffeln-der-frauen/" >
                        Berner Köchinnen: Die Waffeln der Frauen
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/nina-kobelt/s.html">Nina Kobelt</a> </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-18974453-3").each(function(){  
					    var dStartTime = new Date(2017, 2, 10, 17, 23, 57);						
							ShowTime(dStartTime, "aktualisiert-18974453-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "17:23", "10.02.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-18974453-3"></span> </time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/blogs/schall-und-rauch-ein-kammerspiel/story/31261841"><img alt="" src="http://files.newsnetz.ch/story/3/1/2/31261841/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <!-- no decoration for this type -->
                    <span class="leadDecoration leadAdditions keyword" style="color:#6E6E6E">Bern & so</span>
                    <a href="/blogs/schall-und-rauch-ein-kammerspiel/story/31261841" >
                        Schall und Rauch – ein Kammerspiel
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Martin Burkhalter. </span>
                    <time class="time">15:35</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-02-10 17:51:01 - 6 - regionthun - 2017-02-10 17:51:01-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77748 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://agenda.berneroberlaender.ch/" title="Von Kino bis Festival ">Von Kino bis Festival <!-- BO --></a></h5><a target='_blank' href="http://agenda.berneroberlaender.ch/" title=""><img src="http://files.newsnetz.ch/teaser/1/1/teaser77748_element114784.jpg?time=1486745461" alt="" /></a> <p class="publireportageAdText">Finden Sie hier die schönsten Events in unserer Region.</p><a target='_blank' href="http://agenda.berneroberlaender.ch/" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/region/">Region</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/thun/antiquitaeten-fuer-jeden-geschmack/story/25493922"><img alt="" src="http://files.newsnetz.ch/story/2/5/4/25493922/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/thun/antiquitaeten-fuer-jeden-geschmack/story/25493922">
                        Antiquitäten für jeden Geschmack
                    </a>
                </h5>
                <p>
                    <span class="keyword">Thun</span>
                    
                    
                    Raritäten und Antiquitäten können dieses Wochenende wieder an der 22. Thuner Brocante auf dem Expo-Areal ergattert werden.
                    <a href="/region/thun/antiquitaeten-fuer-jeden-geschmack/story/25493922">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Janine Zürcher. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-25493922-3").each(function(){  
					    var dStartTime = new Date(2017, 2, 10, 17, 13, 54);						
							ShowTime(dStartTime, "aktualisiert-25493922-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "17:13", "10.02.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-25493922-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/thun/asylnotunterkunft-in-oberhofen-wird-geschlossen/story/22901841"><img alt="" src="http://files.newsnetz.ch/story/2/2/9/22901841/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/thun/asylnotunterkunft-in-oberhofen-wird-geschlossen/story/22901841">
                        Asyl-Notunterkunft soll als Reserve bleiben
                    </a>
                </h5>
                <p>
                    <span class="keyword">Oberhofen</span>
                    
                    
                    Die Notunterkunft für Asylsuchende wird per 31. März geschlossen – neun Monate früher als geplant. Allerdings soll sie Teil der «strategischen Reserve» des Kantons bleiben.
                    <a href="/region/thun/asylnotunterkunft-in-oberhofen-wird-geschlossen/story/22901841">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Marco Zysset. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-22901841-3").each(function(){  
					    var dStartTime = new Date(2017, 2, 10, 16, 55, 14);						
							ShowTime(dStartTime, "aktualisiert-22901841-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "16:55", "10.02.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-22901841-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/thun/mieter-frieren-nicht-mehr/story/12652995"><img alt="" src="http://files.newsnetz.ch/story/1/2/6/12652995/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/thun/mieter-frieren-nicht-mehr/story/12652995">
                        Mieter frieren nicht mehr
                    </a>
                </h5>
                <p>
                    <span class="keyword">Thun</span>
                    
                    
                    Die Mieter am Scherzligweg 4, 6 und 8 haben wieder warm. Die Grundwasserheizung, welche eine Woche lang ausgestiegen war, konnte am Montag wieder in Betrieb genommen werden.
                    <a href="/region/thun/mieter-frieren-nicht-mehr/story/12652995">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Barbara Schluchter-Donski. </span>
                    <time class="time">09:20</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /region/thun/Stricker-nun-Chefarzt-am-Spital-/story/31657039 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/sport/hockey/zeit-fuer-experimente/story/18932930"><img alt="" src="http://files.newsnetz.ch/story/1/8/9/18932930/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/hockey/zeit-fuer-experimente/story/18932930">
                        Zeit für Experimente
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Gegen Weissrussland am Vierländerturnier spielt das nominell schwächste Nationalteam seit der Verbandsgründung vor 109 Jahren.
                    <a href="/sport/hockey/zeit-fuer-experimente/story/18932930">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Rolf Bichsel </span>
                    <time class="time">12:08</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/schweiz/standard/arabische-raucher-schwoeren-auf-schweizer-zigaretten/story/19634137"><img alt="" src="http://files.newsnetz.ch/story/1/9/6/19634137/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/arabische-raucher-schwoeren-auf-schweizer-zigaretten/story/19634137">
                        Scheichs lieben Zigaretten aus der Schweiz
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Trotz strenger Anti-Tabak-Gesetze im eigenen Land nehmen die Exporte von Schweizer Zigaretten zu.
                    <a href="/schweiz/standard/arabische-raucher-schwoeren-auf-schweizer-zigaretten/story/19634137">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/jon-mettler/s.html">Jon Mettler</a> </span>
                    <time class="time">08:33</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/ausland/europa/richter-bremsen-hamburg/story/15851108"><img alt="" src="http://files.newsnetz.ch/story/1/5/8/15851108/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/ausland/europa/richter-bremsen-hamburg/story/15851108">
                        Richter bremsen Hamburg
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Hamburger Hafen soll wettbewerbsfähiger werden. Doch die Pläne der Stadt, die Elbe zu vertiefen, damit grosse Frachter Zugang ­haben, scheitern. 
                    <a href="/ausland/europa/richter-bremsen-hamburg/story/15851108">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Stefan Uhlmann, Berlin. </span>
                    <time class="time">09.02.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/3026274_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Brooklyn in weiss: Der Schneefall in New York war derart heftig, dass die Schulen geschlossen blieben. (9. Februar 2017)
                    <br>
                    (Bild: Spencer Platt (Getty))
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.berneroberlaender.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.berneroberlaender.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.berneroberlaender.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.berneroberlaender.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.berneroberlaender.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.berneroberlaender.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.berneroberlaender.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.berneroberlaender.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.berneroberlaender.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.berneroberlaender.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.berneroberlaender.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.berneroberlaender.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.berneroberlaender.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.berneroberlaender.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.berneroberlaender.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.berneroberlaender.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.berneroberlaender.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.berneroberlaender.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.berneroberlaender.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.berneroberlaender.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://www.berneroberlaender.ch/wetter/lokalprognose/ort.html?name=Spiez">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.berneroberlaender.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.berneroberlaender.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="https://abo.berneroberlaender.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.berneroberlaender.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.berneroberlaender.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.berneroberlaender.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.berneroberlaender.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.berneroberlaender.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.berneroberlaender.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.berneroberlaender.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.berneroberlaender.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="http://abo.berneroberlaender.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Berner Oberländer" target="_blank" href="http://www.mytamedia.ch/Zeitungen/BO-Berner-Oberlander/Profil">Berner Oberländer</a>
            </li>
            <li>
                <a title="berneroberlaender.ch" target="_blank" href="http://www.giveme5.ch/Digital/bernerzeitung-ch/Profil">berneroberlaender.ch</a>
            </li>
            <li>
                <a title="giveme5.ch" target="_blank" href="http://www.giveme5.ch">giveme5.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="http://mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>