<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Seit der Herabsetzung des Mindestalters auf 15 Jahre ist die Zahl der Jungschützen um rund ein Drittel gestiegen. Der Andrang verursacht Mehrkosten beim Bund." />
		<title>Schützenvereine werben gezielt um Jugendliche -   Schweiz: Standard - berneroberlaender.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/schweiz/standard/schuetzenvereine-werben-gezielt-um-jugendliche/story/27651638" />
		<meta property="og:description" content="Seit der Herabsetzung des Mindestalters auf 15 Jahre ist die Zahl der Jungschützen um rund ein Drittel gestiegen. Der Andrang verursacht Mehrkosten beim Bund." />
		<meta property="og:title" content="Schützenvereine werben gezielt um Jugendliche" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/2/7/6/27651638/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/2/7/6/27651638/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=204">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=204">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=204"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1483657365" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1483833246" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1483657365" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1483686290" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1483657365" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1483657365" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1483657365" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1483657365" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>berneroberlaender.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.berneroberlaender.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/berneroberlaender/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/berneroberlaender/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"schweiz/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/berneroberlaender/schweiz/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/berneroberlaender/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/berneroberlaender/";
                    }
					document.write("<img src='"+WEMF+"schweiz/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/schweiz/article/berneroberlaender" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//schweiz/article/berneroberlaender";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://berneroberlaender.ch/schweiz/standard/Schuetzenvereine-werben-gezielt-um-Jugendliche/story/27651638/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://berneroberlaender.ch/schweiz/standard/Schuetzenvereine-werben-gezielt-um-Jugendliche/story/27651638/1/pixel.gif?nocache=1483854208" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=236"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=236" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.berneroberlaender.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=183" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=225" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "27651638",
        premium = "0",
        pageType = "article",
        category = "schweiz",
        subcategory = "default";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 27651638};
            TATM.init("de-berneroberlaender.ch","schweiz/default", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "schweiz";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1108 kanalname=schweiz key=standard key 3=schweiz cust=31 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Schweiz // Placement: BO-Schweiz-Skyscraper-(160x600) (5765328) // created at: Jul 23, 2015 9:27:17 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765328/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765328/0/154/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765328/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "schweiz";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1108 kanalname=schweiz key=standard key 3=schweiz cust=31 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Schweiz // Placement: BO-Schweiz-Floating-(1x1) (5765326) // created at: Jul 23, 2015 9:27:16 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765326/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765326/0/16/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765326/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "schweiz";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1108 kanalname=schweiz key=standard key 3=schweiz cust=31 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Schweiz // Placement: BO-Schweiz-Maxiboard-(994x118) (5765327) // created at: Jul 23, 2015 9:27:16 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765327/0/1217/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765327/0/1217/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765327/0/1217/ADTECH;loc=300" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.berneroberlaender.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.berneroberlaender.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.berneroberlaender.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.berneroberlaender.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://berneroberlaender.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.berneroberlaender.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.berneroberlaender.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="berneroberlaenderLogo" class="articleLogo">
            <a href="http://www.berneroberlaender.ch" title="Berner Oberländer Startseite">
                <img src="http://www.berneroberlaender.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Oberländer" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.berneroberlaender.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.berneroberlaender.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Oberländer" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.berneroberlaender.ch/wetter/lokalprognose/ort.html?name=Spiez" title="starker Schneefall"><img src="http://files.newsnetz.ch//wetter/icons/160px/night/k_29.png" /><br /><span>-3°/-2 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.berneroberlaender.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/region/" class="">Region</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/schweiz/" class="active">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						
						<li class="epaper"><a href="http://epaper.berneroberlaender.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.berneroberlaender.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.berneroberlaender.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.berneroberlaender.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.berneroberlaender.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.berneroberlaender.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.berneroberlaender.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.berneroberlaender.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.berneroberlaender.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.berneroberlaender.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.berneroberlaender.ch/service-oberland/standard/">Service</a></li>
						<li class="service"><a href="http://www.berneroberlaender.ch/wahlen-bern-2016/">Gemeindewahlen Stadt Bern</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.berneroberlaender.ch/schweiz/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 27651638;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "schweiz";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1108 kanalname=schweiz key=standard key 3=schweiz cust=31 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Schweiz // Placement: BO-Schweiz-Wideboard-(994x250) (5765331) // created at: Jul 23, 2015 9:27:17 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765331/0/1357/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765331/0/1357/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765331/0/1357/ADTECH;loc=300" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Schützenvereine werben gezielt um Jugendliche</h1>
				<h3>Seit der Herabsetzung des Mindestalters auf 15 Jahre ist die Zahl der Jungschützen um rund ein Drittel gestiegen. Der Andrang verursacht Mehrkosten beim Bund.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/2/7/6/27651638/12/topelement.jpg" id="articlefeature" alt="Immer mehr Jugendliche wollen ans Gewehr: Stand an einer Waffenbörse in Lausanne. (Archivbild)" class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Immer mehr Jugendliche wollen ans Gewehr: Stand an einer Waffenbörse in Lausanne. (Archivbild) <nobr>Bild: Christian Brun/Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-27651638-1").each(function(){  
					    var dStartTime = new Date(2017, 1, 8, 5, 3, 20);						
							ShowTime(dStartTime, "aktualisiert-27651638-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "05:03", "08.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-27651638-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="27651638" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Schützenvereine werben gezielt um Jugendliche", email: email, type: type, storyId: "27651638"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	9737 Jugendliche haben 2016 einen Jungschützenkurs absolviert, 2015 waren es noch 6441. Das zeigen Zahlen des Schweizer Schiesssportverbands. Im Kanton Genf haben sich sogar so viele angemeldet, dass Jugendliche abgewiesen werden mussten, schreibt die «Sonntagszeitung». </p><p>Vor einem Jahr haben die Vereine Unterstützung vom Bundesrat bekommen, indem das Mindestalter für die Schiessausbildung von 17 auf 15 Jahre gesenkt wurde. Ein Drittel der Neuanmeldungen im Jahr 2016 waren Jugendliche unter 17 Jahren. Sie konnten nur dank der Gesetzesänderung mit dem Schiessen beginnen. </p><p><b>Gratis-Hotdog beim Volksschiessen</b></p><p>Schützengesellschaften haben in den letzten Jahren gezielt Jugendliche angeworben. In Möhlin AG beispielsweise erhielt gemäss der «Sonntagszeitung» jeder 15-Jährige einen Brief des Vereins. Beim Volksschiessen in Wohlen AG erhält jeder Teilnehmer einen Hotdog. Der Kurs ist in den meisten Vereinen gratis – die Kosten werden von der Armee übernommen. </p><p>Der Andrang der Jugendlichen verursacht zusätzliche Kosten. 670'000 Franken kosteten die Kurse 2015, 890'000 Franken 2016. Das VBS hat durch die Senkung des Alters 220'000 Franken mehr zu bezahlen. Das ist doppelt so viel wie geplant.  <span class="idcode">(chi)</span></p><span class="publishedDate">(Erstellt: 08.01.2017, 04:59 Uhr)</span>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-27651638-1").each(function(){  
					    var dStartTime = new Date(2017, 1, 8, 5, 3, 20);						
							ShowTime(dStartTime, "aktualisiert-27651638-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "05:03", "08.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-27651638-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "schweiz";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1108 kanalname=schweiz key=standard key 3=schweiz cust=31 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Schweiz // Placement: BO-Schweiz-Rectangle-(300x250) (5765330) // created at: Jul 23, 2015 9:27:16 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765330/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765330/0/170/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765330/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/dienste/rss/story/25057856schweizer-ruesten-mit-waffen-auf/story/10486208">
                        Schweizer rüsten mit Waffen auf
                    </a>
                </h5>
                <a  href="/dienste/rss/story/25057856schweizer-ruesten-mit-waffen-auf/story/10486208"><img alt="" src="http://files.newsnetz.ch/story/1/0/4/10486208/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    2016 haben viel mehr Schweizer einen Waffenerwerbsschein beantragt als im Vorjahr – auch Frauen. Die Gründe.
                    <a href="/dienste/rss/story/25057856schweizer-ruesten-mit-waffen-auf/story/10486208">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">04.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/dienste/rss/story/25057856migrantenschreck-schweizer-kaufen-waffen-gegen-fluechtlinge/story/21167106">
                        Schweizer kaufen Waffen in «Migrantenschreck»-Onlineshop
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Aus mehreren Kantonen gingen illegale Bestellungen beim Onlineshop eines bekannten deutschen Rechtsextremen ein. Die Polizei ist machtlos.
                    <a href="/dienste/rss/story/25057856migrantenschreck-schweizer-kaufen-waffen-gegen-fluechtlinge/story/21167106">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Hannes von Wyl. </span>
                    <time class="time">30.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/dienste/rss/story/25057856eklat-an-der-armeespitze/story/22987722">
                        Eklat an der Spitze der Schweizer Armee
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Recherchen von Bernerzeitung.ch/Newsnet zeigen: Der scheidende Armeechef André Blattmann hat die Militärjustiz gegen seinen Luftwaffenchef in Marsch gesetzt.
                    <a href="/dienste/rss/story/25057856eklat-an-der-armeespitze/story/22987722">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Markus Häfliger und Christoph Lenz, Bern. </span>
                    <time class="time">30.12.2016</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=27651638|--><div class="contextBox" boxtype="63"><div class="BlogBox">
						<h4>Blog</h4>
						<a href="http://blog.bernerzeitung.ch/blog/?lang=de">
						<img src="http://files.newsnetz.ch/upload/5/4/5427.jpg">
						</a>
					</div></div>
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-01-08 05:57:38 - 6 - schweizstandard - 2017-01-08 05:57:38 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 92779 --><p class="publiTitle">Werbung</p><div class="publiBox"><h5 class="1"><!-- local.ch schweiz d-ch --></h5><p class="publireportageAdText"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5901772/0/16/ADTECH;loc=300;grp=[group]" border="0" width="1" height="1" style="display: none";>
<iframe src="https://www.localsearch.ch/widgets/search.html?locale=de&format=thin" name="localch" width="220" height="200" align="center" scrolling="no" marginheight="0" marginwidth="0" frameborder="0" style="margin-left: 34px;"></iframe><div class="local_footer" style="text-align:center;"><a href="https://www.local.ch/de" style="display: inline-block; margin: 10px 15px 15px; color: #009ee3; height: 30px;" rel="nofollow" target="_blank">Powered by local.ch</a></div></p></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="27651638" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "schweiz";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=3 | 2 werbeart=Billboard kanal=1108 kanalname=schweiz key=standard key 3=schweiz cust=31 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="5765329"></div>
</div>
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=27651638&story_url=%2Fschweiz%2Fstandard%2FSchuetzenvereine-werben-gezielt-um-Jugendliche%2Fstory%2F27651638&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/blogs/grau-vs-weiss/story/18351456"><img alt="" src="http://files.newsnetz.ch/story/1/8/3/18351456/4/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    <a href="/blogs/grau-vs-weiss/story/18351456" >
                        Grau vs. weiss
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Nina Kobelt. </span>
                    <time class="time">07.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.tagesanzeiger.ch/foodblog/index.php/71739/top-3-die-wahl-der-qual/"><img alt="" src="http://files.newsnetz.ch/story/2/1/2/21263419/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.tagesanzeiger.ch/foodblog/index.php/71739/top-3-die-wahl-der-qual/" >
                        Kohl oder Knolle? 
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/michael-feller/s.html">Michael Feller</a> </span>
                    <time class="time">07.01.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-01-08 05:57:38 - 6 - schweizstandard - 2017-01-08 05:57:38-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77744 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://www.berneroberlaender.ch/blogs" title="Auf die Lesezeichenleiste ">Auf die Lesezeichenleiste <!-- BO --></a></h5><a target='_blank' href="http://www.berneroberlaender.ch/blogs" title=""><img src="http://files.newsnetz.ch/teaser/1/1/teaser77744_element114780.jpg?time=1483851458" alt="" /></a> <p class="publireportageAdText">Hier lesen Sie unsere Blogs.</p><a target='_blank' href="http://www.berneroberlaender.ch/blogs" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/schweiz/">Schweiz</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/schweiz/standard/schuetzenvereine-werben-gezielt-um-jugendliche/story/27651638"><img alt="" src="http://files.newsnetz.ch/story/2/7/6/27651638/10/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/schuetzenvereine-werben-gezielt-um-jugendliche/story/27651638">
                        Schützenvereine werben gezielt um Jugendliche
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Seit der Herabsetzung des Mindestalters auf 15 Jahre ist die Zahl der Jungschützen um rund ein Drittel gestiegen.
                    <a href="/schweiz/standard/schuetzenvereine-werben-gezielt-um-jugendliche/story/27651638">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-27651638-1").each(function(){  
					    var dStartTime = new Date(2017, 1, 8, 4, 59, 18);						
							ShowTime(dStartTime, "aktualisiert-27651638-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "04:59", "08.01.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-27651638-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/schweiz/standard/trauer-um-pfannenfabrikant-kuhn/story/14146095"><img alt="" src="http://files.newsnetz.ch/story/1/4/1/14146095/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/trauer-um-pfannenfabrikant-kuhn/story/14146095">
                        Trauer um Pfannenfabrikant Kuhn
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der ehemalige Patron der Pfannenfabrik Kuhn Rikon, Jacques Kuhn, entwickelte den modernen Dampfkochtopf und gründete mit seinem Bruder das Tibet-Institut in Rikon.
                    <a href="/schweiz/standard/trauer-um-pfannenfabrikant-kuhn/story/14146095">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">07.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/die-kirche-will-es-allen-recht-machen/story/11280630"><img alt="" src="http://files.newsnetz.ch/story/1/1/2/11280630/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/die-kirche-will-es-allen-recht-machen/story/11280630">
                        «Die Kirche will es allen recht machen»
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der wortgewaltige Pfarrer und langjährige Gefängnisdirektor Hans Zoss fragt sich, ob die reformierte Kirche noch in unsere Zeit passt.
                    <a href="/region/bern/die-kirche-will-es-allen-recht-machen/story/11280630">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Stefan von Bergen. </span>
                    <time class="time">07.01.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /schweiz/standard/Die-Aussagen-zeugen-von-wenig-Empathie/story/27114182 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a  href="javascript:showSlideshow(250171, { fullscreenOnly: true, ads: true }); void(0);"><img alt="" src="http://files.newsnetz.ch/story/1/8/0/18082205/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(250171, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Giftgasunfall – evakuierte Kinder und drei Verletzte</span>
                        In Ecublens VD kam es in einer Einrichtung bei Arbeiten zu einem Unfall mit Kohlenmonoxid. 35 Kinder mussten aus Krippen evakuiert werden. 
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/oberaargau/nach-unfall-versicherung-muss-die-kosten-uebernehmen/story/27921364"><img alt="" src="http://files.newsnetz.ch/story/2/7/9/27921364/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/oberaargau/nach-unfall-versicherung-muss-die-kosten-uebernehmen/story/27921364">
                        Nach Unfall: Versicherung muss die Kosten übernehmen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Lotzwil</span>
                    
                    
                    Im Nachgang eines Unfalls verweigerte die Unfallversicherung einem Tetraplegiker ihre Leistungen: Ein Arbeitsverhältnis habe nicht mehr bestanden. Dieser klagte sie ein – und erhielt recht.
                    <a href="/region/oberaargau/nach-unfall-versicherung-muss-die-kosten-uebernehmen/story/27921364">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">06.01.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/oberland/schnee-sorgt-fuer-unfaelle-oeschinensee-gesperrt/story/11561959"><img alt="" src="http://files.newsnetz.ch/story/1/1/5/11561959/24/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/oberland/schnee-sorgt-fuer-unfaelle-oeschinensee-gesperrt/story/11561959">
                        Schneesturm sorgt für Selbstunfälle
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Schneefälle und starke Winde sorgten in der Nacht von Mittwoch auf Donnerstag für schlechte Strassenverhältnisse. Im Kanton Bern kam es zu insgesamt zwanzig Unfällen.
                    <a href="/region/oberland/schnee-sorgt-fuer-unfaelle-oeschinensee-gesperrt/story/11561959">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">05.01.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "schweiz";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1108 kanalname=schweiz key=standard key 3=schweiz cust=31 -->
			
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/2993003_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Rot und viel: An der London Fashion Week trägt dieses Model die Haare auffällig schön. (6. Januar 2017)
                    <br>
                    (Bild: Stuart Wilson (Getty Images))
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "schweiz";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1108 kanalname=schweiz key=standard key 3=schweiz cust=31 -->
			<div id="sidebarSky">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Schweiz // Placement: BO-Schweiz-Skyscraper-(160x600) (5765328) // created at: Jul 23, 2015 9:27:17 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765328/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765328/0/154/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765328/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.berneroberlaender.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.berneroberlaender.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.berneroberlaender.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.berneroberlaender.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.berneroberlaender.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.berneroberlaender.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.berneroberlaender.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.berneroberlaender.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.berneroberlaender.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.berneroberlaender.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.berneroberlaender.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.berneroberlaender.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.berneroberlaender.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.berneroberlaender.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.berneroberlaender.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.berneroberlaender.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.berneroberlaender.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.berneroberlaender.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.berneroberlaender.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.berneroberlaender.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://www.berneroberlaender.ch/wetter/lokalprognose/ort.html?name=Spiez">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.berneroberlaender.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.berneroberlaender.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="https://abo.berneroberlaender.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.berneroberlaender.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.berneroberlaender.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.berneroberlaender.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.berneroberlaender.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.berneroberlaender.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.berneroberlaender.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.berneroberlaender.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.berneroberlaender.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="http://abo.berneroberlaender.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Berner Oberländer" target="_blank" href="http://www.mytamedia.ch/Zeitungen/BO-Berner-Oberlander/Profil">Berner Oberländer</a>
            </li>
            <li>
                <a title="berneroberlaender.ch" target="_blank" href="http://www.giveme5.ch/Digital/bernerzeitung-ch/Profil">berneroberlaender.ch</a>
            </li>
            <li>
                <a title="giveme5.ch" target="_blank" href="http://www.giveme5.ch">giveme5.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="http://mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=2977d8d74f63d7f8fedbea018b7a1d05&ns=4';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>