<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Der Detailhändler Coop wird noch grösser. Er übernimmt die schweizerische Aperto-Gruppe." />
		<title>Coop übernimmt Aperto-Gruppe -   Wirtschaft - berneroberlaender.ch</title>
		<meta property="og:url" content="http://www.bernerzeitung.ch/wirtschaft/coop-uebernimmt-apertogruppe/story/11235076" />
		<meta property="og:description" content="Der Detailhändler Coop wird noch grösser. Er übernimmt die schweizerische Aperto-Gruppe." />
		<meta property="og:title" content="Coop übernimmt Aperto-Gruppe" />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="http://files.newsnetz.ch/story/1/1/2/11235076/teaserbreitgross.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="http://files.newsnetz.ch/story/1/1/2/11235076/teaserbreitgross.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=203">
<link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=203">
<!-- <link rel="stylesheet" type="text/css" href="http://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=203"> -->

<link rel="stylesheet" href="http://files.newsnetz.ch/css/scoreboard.css?v=1482407882" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/liveticker.css?v=1482407882" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/slideshow.css?v=1482407882" type="text/css" />

<link rel="stylesheet" href="http://files.newsnetz.ch/css/baseStyles_v5.css?v=1482407882" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_styles_v5.css?v=1482407882" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_fontStyles.css?v=1482407882" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="http://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1482407882" type="text/css" />
<link rel="stylesheet" href="http://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1482436704" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="http://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>berneroberlaender.ch: Nichts verpassen</title>

        <link href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.berneroberlaender.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/berneroberlaender/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/berneroberlaender/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"wirtschaft/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="http://newsnetz.wemfbox.ch/cgi-bin/ivw/CP/bernerz/berneroberlaender/wirtschaft/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/berneroberlaender/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/berneroberlaender/";
                    }
					document.write("<img src='"+WEMF+"wirtschaft/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="http://bernerz.wemfbox.ch/cgi-bin/ivw/CP/wirtschaft/article/berneroberlaender" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz//CP//wirtschaft/article/berneroberlaender";</script>
				<script language="Javascript" src="http://bernerz.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https:// ssl." : "http://www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='http://berneroberlaender.ch/wirtschaft/standard/Coop-uebernimmt-ApertoGruppe/story/11235076/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="http://berneroberlaender.ch/wirtschaft/standard/Coop-uebernimmt-ApertoGruppe/story/11235076/1/pixel.gif?nocache=1482476484" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="http://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="http://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="http://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="http://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="http://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="http://www.google-analytics.com/analytics.js"></script>
<script src="http://platform.instagram.com/de_de/embeds.js"></script>
<script src="http://cdn.cxense.com/cx.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="http://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=235"></script>
<!-- <script src="http://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=235" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "http://www.berneroberlaender.ch/api"
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                },
                ga: {
                    trackers: payload.site.google_analytics_information.trackers
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="http://files.newsnetz.ch/scripts/liveticker.js?v=182" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/slideshow.js?v=224" type="text/javascript"></script>
<script src="http://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="http://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);
    });
</script>
        
    <script src="http://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-WVVGD6');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "11235076",
        premium = "0",
        pageType = "article",
        category = "wirtschaft",
        subcategory = "default";

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "uid": uid,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/tatm/tatm.js"></script>
    
        <script>
            var tatmParams = {storyid: 11235076};
            TATM.init("de-berneroberlaender.ch","wirtschaft/default", tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=4 | 19 werbeart=Skyscraper kanal=1110 kanalname=wirtschaft key=standard key 3=wirtschaft cust=31 -->
			<div id="sidebarSky">
 <!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Wirtschaft // Placement: BO-Wirtschaft-Skyscraper-(160x600) (5765504) // created at: Jul 23, 2015 9:41:26 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765504/0/154/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765504/0/154/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765504/0/154/ADTECH;loc=300" border="0" width="160" height="600"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="http://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=6 | 3 werbeart=Floating kanal=1110 kanalname=wirtschaft key=standard key 3=wirtschaft cust=31 -->
			<div id="floatingAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Wirtschaft // Placement: BO-Wirtschaft-Floating-(1x1) (5765502) // created at: Jul 23, 2015 9:41:25 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765502/0/16/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765502/0/16/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765502/0/16/ADTECH;loc=300" border="0" width="1" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
        
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=1 | 7 werbeart=Maxiboard oder Wallpaper Horizontal kanal=1110 kanalname=wirtschaft key=standard key 3=wirtschaft cust=31 -->
			<div id="adtopBanner">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Wirtschaft // Placement: BO-Wirtschaft-Maxiboard-(994x118) (5765503) // created at: Jul 23, 2015 9:41:26 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765503/0/1217/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765503/0/1217/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765503/0/1217/ADTECH;loc=300" border="0" width="994" height="118"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="http://epaper.berneroberlaender.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.berneroberlaender.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.berneroberlaender.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.berneroberlaender.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://berneroberlaender.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.berneroberlaender.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="http://www.berneroberlaender.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="berneroberlaenderLogo" class="articleLogo">
            <a href="http://www.berneroberlaender.ch" title="Berner Oberländer Startseite">
                <img src="http://www.berneroberlaender.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Oberländer" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "http://www.berneroberlaender.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="http://www.berneroberlaender.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Oberländer" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.berneroberlaender.ch/wetter/lokalprognose/ort.html?name=Spiez" title="wechselnd bewölkt"><img src="http://files.newsnetz.ch//wetter/icons/160px/night/k_03.png" /><br /><span>-1°/4 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.berneroberlaender.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/region/" class="">Region</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.bernerzeitung.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/wirtschaft/" class="active">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						
						<li class="epaper"><a href="http://epaper.berneroberlaender.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.berneroberlaender.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.berneroberlaender.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.berneroberlaender.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://www.berneroberlaender.ch/services/kontakt/So-erreichen-Sie-uns/story/13773834">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.berneroberlaender.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.berneroberlaender.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.berneroberlaender.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.berneroberlaender.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.berneroberlaender.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="service"><a href="http://www.berneroberlaender.ch/service-oberland/standard/">Service</a></li>
						<li class="service"><a href="http://www.berneroberlaender.ch/wahlen-bern-2016/">Gemeindewahlen Stadt Bern</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.berneroberlaender.ch/wirtschaft/unternehmen-und-konjunktur/" >Unternehmen</a></li>
					  <li><a href="http://www.berneroberlaender.ch/wirtschaft/konjunktur/" >Konjunktur</a></li>
					  <li><a href="http://www.berneroberlaender.ch/wirtschaft/geld/" >Geld</a></li>
					  <li><a href="http://www.berneroberlaender.ch/wirtschaft/karriere/" >Karriere</a></li>
					  <li><a href="http://www.fuw.ch/fuw-report/" target="_blank">Vorbörsen-Bericht</a></li>
					  <li><a href="http://www.berneroberlaender.ch/weiterbildung/" >Weiterbildung</a></li>
					  <li><a href="http://blog.bernerzeitung.ch/viertesaeule/" >Vierte Säule</a></li>
					  <li><a href="http://www.berneroberlaender.ch/wirtschaft/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 11235076;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=28 | 28 werbeart=Giganto Miliardaer maker kanal=1110 kanalname=wirtschaft key=standard key 3=wirtschaft cust=31 -->
			<div id="wideBoard">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Wirtschaft // Placement: BO-Wirtschaft-Wideboard-(994x250) (5765500) // created at: Jul 23, 2015 9:41:26 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765500/0/1357/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765500/0/1357/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765500/0/1357/ADTECH;loc=300" border="0" width="5" height="1"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<h1 class="standard"> Coop übernimmt Aperto-Gruppe</h1>
				<h3>Der Detailhändler Coop wird noch grösser. Er übernimmt die schweizerische Aperto-Gruppe.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
						<img src="http://files.newsnetz.ch/story/1/1/2/11235076/9/topelement.jpg" id="articlefeature" alt="Interessant: Coop will mit der neuen Übernahme das Angebot optimal ergänzen." class="jqzoomINNER"/>
			<p class="caption" style="float:none; overflow:hidden;">
			Interessant: Coop will mit der neuen Übernahme das Angebot optimal ergänzen. <nobr>Bild: Keystone</nobr></p>
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-11235076-1").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 7, 43, 51);						
							ShowTime(dStartTime, "aktualisiert-11235076-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "07:43", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-11235076-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="11235076" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "Coop übernimmt Aperto-Gruppe", email: email, type: type, storyId: "11235076"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Das Basler Detailhandelsunternehmen <span class="tagWrapper"><a href="/wirtschaft/coop-uebernimmt-apertogruppe/organisation/coop/s.html"><strong>Coop</strong></a> </span>übernimmt per Anfang Januar 2017 die schweizerische Aperto-Gruppe. Bisher war Aperto im Besitz der Hofer Holding AG und der Villars Holding SA. Zum Kaufpreis macht Coop in der Mitteilung vom Freitag keine Angaben.</p><p>«Aperto ist mit ihren Convenience-Shops sehr interessant für uns», erklärt Joos Sutter, Vorsitzender der Geschäftsleitung der Coop-Gruppe. «Ich freue mich auf unsere neuen Mitarbeitenden und die attraktiven Verkaufsstellen in den Bahnhöfen, die unser Angebot optimal ergänzen.»</p><p><b>Bahnhöfe haben besondere Bedeutung</b>
 
Die Aperto-Gruppe  ist mit Bahnhof- und Tankstellenshops an zahlreichen Standorten in der ganzen Schweiz präsent. Die Bahnhof-Standorte sind für Coop von besonderer Bedeutung. Die Tankstellen-Shops werden 2017 an die Oel-Pool AG übertragen, welche die zugehörigen Tankstellen betreibt. <span class="idcode">(chi/fal/sda)</span></p><span class="publishedDate">(Erstellt: 23.12.2016, 07:01 Uhr)</span>
						
						
 
						
		<!-- start WirtschaftArtBottom -->
					 
					<p style="margin-top:30px"> 
						<script type="text/javascript" src='https://sentifi.com/engine.js?key=9a469233-fee9-441a-a220-8696f68b751d'></script>
						<iframe style="overflow: hidden; border: medium none; width: 470px; height: 226px;display:block;" src="https://img4.sentifi.com/iframewidgets/bernerzeitung_ch/curve.html" class="sf-iframe"></iframe>				
					</p> 
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-11235076-1").each(function(){  
					    var dStartTime = new Date(2016, 12, 23, 7, 43, 51);						
							ShowTime(dStartTime, "aktualisiert-11235076-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "07:43", "23.12.2016");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-11235076-1"></span> </time>
						</div>
					</div>
					
					<div class="contextBox keywordBox">
	<h4>Stichworte</h4>
	
		<ul>
		
			<li>
				<a href="/wirtschaft/coop-uebernimmt-apertogruppe/organisation/coop/s.html">Coop</a>
			</li>
		
		</ul>
	
	

</div><div id="colRightAd">
					
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=5 | 9 werbeart=Rectangle kanal=1110 kanalname=wirtschaft key=standard key 3=wirtschaft cust=31 -->
			<div id="colRightAd">
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Wirtschaft // Placement: BO-Wirtschaft-Rectangle-(300x250) (5765505) // created at: Jul 23, 2015 9:41:26 AM-->
<script language="javascript">
<!--

if (window.adgroupid == undefined) {
	window.adgroupid = Math.round(Math.random() * 1000);
}

document.write('<scr'+'ipt language="javascript1.1" src="http://ad.dc2.adtech.de/addyn/3.0/1084/5765505/0/170/ADTECH;loc=100;target=_blank;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="http://ad.dc2.adtech.de/adlink/3.0/1084/5765505/0/170/ADTECH;loc=300" target="_blank"><img src="http://ad.dc2.adtech.de/adserv/3.0/1084/5765505/0/170/ADTECH;loc=300" border="0" width="300" height="250"></a></noscript>
<!-- End of JavaScript Tag -->
</div>
			<!-- werbung ende -->
			
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/wirtschaft/unternehmen-und-konjunktur/kassenbons-sind-bald-geschichte/story/17445682">
                        Kassenbons sind bald Geschichte
                    </a>
                </h5>
                <a  href="/wirtschaft/unternehmen-und-konjunktur/kassenbons-sind-bald-geschichte/story/17445682"><img alt="" src="http://files.newsnetz.ch/story/1/7/4/17445682/25/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Wider die Papierverschwendung: Supermärkte wie Lidl und Coop geben gedruckte Kaufbelege bald nur noch auf Verlangen heraus.
                    <a href="/wirtschaft/unternehmen-und-konjunktur/kassenbons-sind-bald-geschichte/story/17445682">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">19.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/dienste/rss/story/25057856so-sieht-der-coop-der-zukunft-aus/story/15718729">
                        So sieht der Coop der Zukunft aus
                    </a>
                </h5>
                <p>
                    
                    <span class="leadGenre leadAdditions" style="color:#000000">VIDEO</span>
                    
                    Ziel des neuen Designs von Coop: Die Kundschaft soll das Gefühl haben, auf einem Markt oder in einem Dorfladen einzukaufen. Bernerzeitung.ch/Newsnet hat die erste Filiale besucht.
                    <a href="/dienste/rss/story/25057856so-sieht-der-coop-der-zukunft-aus/story/15718729">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/juerg-ruettimann/s.html">Jürg Rüttimann</a> </span>
                    <time class="time">13.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/wirtschaft/unternehmen-und-konjunktur/coop-zeigt-neues-ladenkonzept/story/10528966">
                        Coop baut seine Läden um
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Das Geheimnis um die neu gestalteten Filialen des Detailhändlers ist gelüftet – in Zumikon wurde der erste umgebaute Laden eröffnet.
                    <a href="/wirtschaft/unternehmen-und-konjunktur/coop-zeigt-neues-ladenkonzept/story/10528966">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">13.12.2016</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=11235076|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2016-12-23 08:01:25 - 6 - wirtschaftstandard - 2016-12-23 08:01:25 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 54735 --><h5 class="1"><!--NNJobsBZ--></h5><iframe src="http://mynewsnet.ch/srsly_nnads/show.php?id=0&site=bernerzeitung" width="300px" height="250px" frameborder="0"></iframe>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="11235076" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=16 | 2 werbeart=Billboard kanal=1110 kanalname=wirtschaft key=standard key 3=wirtschaft cust=31 -->
			<div id="billboardAd">
<span class="labelAd">Werbung</span>
<div class="clear"></div>
<!--JavaScript Tag with group ID // Tag for network 1084: Swiss Adserver - Newsnet // Website: Berner Oberländer // Page: Wirtschaft // Placement: BO-Wirtschaft-Contentboard-(640x350) (5765501) // created at: Jul 23, 2015 9:41:25 AM-->
<script src="http://files.newsnetz.ch/scripts/ad_lazyload.js"></script>
<div class="billboardAdContainer"  data-id="5765501"></div>
</div>
			<!-- werbung ende -->
			</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=11235076&story_url=%2Fwirtschaft%2Fcoop-uebernimmt-apertogruppe%2Fstory%2F11235076&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/blog-standard/zweiteiler-mehr-stress/story/21835779"><img alt="" src="http://files.newsnetz.ch/story/2/1/8/21835779/1/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <!-- no decoration for this type -->
                    <span class="leadDecoration leadAdditions keyword" style="color:#000000">Serienjunkie</span>
                    <a href="/blog-standard/zweiteiler-mehr-stress/story/21835779" >
                        Zweiteiler, mehr Stress
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Stefanie Christ </span>
                    <time class="time">22.12.2016</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="http://blog.bernerzeitung.ch/foodblog/index.php/71633/der-vergessene-geschmack/"><img alt="" src="http://files.newsnetz.ch/story/2/9/2/29225982/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="http://blog.bernerzeitung.ch/foodblog/index.php/71633/der-vergessene-geschmack/" >
                        Der vergessene Geschmack
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/nina-kobelt/s.html">Nina Kobelt</a> </span>
                    <time class="time">21.12.2016</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2016-12-23 08:01:25 - 6 - wirtschaftstandard - 2016-12-23 08:01:25-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77750 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://abo.berneroberlaender.ch/" title="Von Digital bis Classic ">Von Digital bis Classic <!-- BO --></a></h5><a target='_blank' href="http://abo.berneroberlaender.ch/" title=""><img src="http://files.newsnetz.ch/teaser/1/1/teaser77750_element114786.jpg?time=1482476485" alt="" /></a> <p class="publireportageAdText">Auf allen Kanälen. Hier bestellen!</p><a target='_blank' href="http://abo.berneroberlaender.ch/" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/wirtschaft/">Wirtschaft</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/deutsche-bank-zahlt-31-milliarden-dollar-strafe/story/27103010"><img alt="" src="http://files.newsnetz.ch/story/2/7/1/27103010/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/deutsche-bank-zahlt-31-milliarden-dollar-strafe/story/27103010">
                        Deutsche Bank zahlt 3,1 Milliarden Dollar Strafe
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Mit einer Busszahlung im zehnstelligen Bereich legt die Deutsche Bank ihren US-Hypothekenstreit bei. 
                    <a href="/wirtschaft/deutsche-bank-zahlt-31-milliarden-dollar-strafe/story/27103010">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">03:22</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/die-groesste-bewaehrungsprobe-war-der-konflikt-mit-nike/story/26938405"><img alt="" src="http://files.newsnetz.ch/story/2/6/9/26938405/10/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/die-groesste-bewaehrungsprobe-war-der-konflikt-mit-nike/story/26938405">
                        «Grösste Bewährungsprobe war der Konflikt mit Nike»
                    </a>
                </h5>
                <p>
                    
                    
                    <!-- no decoration for this type -->
                    Ende Jahr tritt Franz Julen ab. Während 17 Jahren als Chef von Intersport International hat er die Expansion in 45 Länder vorangetrieben.
                    <a href="/wirtschaft/die-groesste-bewaehrungsprobe-war-der-konflikt-mit-nike/story/26938405">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Interview: Stefan Schnyder. </span>
                    <time class="time">22.12.2016</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/schweiz/standard/fachhochschulen-profitieren-vom-weiterbildungshype/story/27384026"><img alt="" src="http://files.newsnetz.ch/story/2/7/3/27384026/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/schweiz/standard/fachhochschulen-profitieren-vom-weiterbildungshype/story/27384026">
                        Weiterbildungs-Hype an Fachhochschulen
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Die Umsätze der Fachhochschulen sind innert zehn Jahren deutlich gestiegen. Die Gründe.
                    <a href="/schweiz/standard/fachhochschulen-profitieren-vom-weiterbildungshype/story/27384026">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">22.12.2016</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /wirtschaft/wer-erhaelt-den-nobelpreis-fuer-wirtschaft/story/12362501 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/wirtschaft/unternehmen-und-konjunktur/kassenbons-sind-bald-geschichte/story/17445682"><img alt="" src="http://files.newsnetz.ch/story/1/7/4/17445682/25/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/wirtschaft/unternehmen-und-konjunktur/kassenbons-sind-bald-geschichte/story/17445682">
                        Kassenbons sind bald Geschichte
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Supermärkte wie Lidl und Coop geben gedruckte Kaufbelege bald nur noch auf Verlangen heraus. 
                    <a href="/wirtschaft/unternehmen-und-konjunktur/kassenbons-sind-bald-geschichte/story/17445682">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">19.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/leben/essen-und-trinken/bund-erlaubt-insekten-als-nahrungsmittel/story/19908736"><img alt="" src="http://files.newsnetz.ch/story/1/9/9/19908736/29/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/leben/essen-und-trinken/bund-erlaubt-insekten-als-nahrungsmittel/story/19908736">
                        Coop lanciert den Insekten-Burger
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ab Mai dürfen Grillen, Heuschrecken und Mehlwürmer als Lebensmittel verkauft werden.
                    <a href="/leben/essen-und-trinken/bund-erlaubt-insekten-als-nahrungsmittel/story/19908736">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">16.12.2016</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/oberland/voegele-shoes-weicht-einem-takeaway-von-coop/story/18360291"><img alt="" src="http://files.newsnetz.ch/story/1/8/3/18360291/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/oberland/voegele-shoes-weicht-einem-takeaway-von-coop/story/18360291">
                        Vögele Shoes weicht einem Take-away von Coop
                    </a>
                </h5>
                <p>
                    <span class="keyword">Interlaken</span>
                    
                    
                    Vögele Shoes seine Filiale in Interlaken-West. Coop übernimmt und eröffnet ein Take-away-Restaurant.
                    <a href="/region/oberland/voegele-shoes-weicht-einem-takeaway-von-coop/story/18360291">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Christoph Buchs. </span>
                    <time class="time">15.12.2016</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
		<script type="text/javascript">
			var mmKey1 = "standard";
			var mmKey2 = "";
			var mmKey3 = "wirtschaft";
			var mmKey4 = "article";
		</script>
			
			<!-- werbung start type=30 | 30 werbeart=PPN kanal=1110 kanalname=wirtschaft key=standard key 3=wirtschaft cust=31 -->
			
			<!-- werbung ende -->
			
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="http://files.newsnetz.ch/bildlegende//183278/2979653_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Mit Vollgas: Robbie Maddisons Performance auf dem australischen Yarra-River ist eine Promo-Aktion für den Film «xXx: Return of Xander Cage» mit Vin Diesel in der Hauptrolle. (22. Dezember 2016)


                    <br>
                    (Bild:  Scott Barbour/Getty Images for Paramount Pictures)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		 
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="http://www.berneroberlaender.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="http://www.berneroberlaender.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="http://www.berneroberlaender.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="http://www.berneroberlaender.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="http://www.berneroberlaender.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="http://boerse.berneroberlaender.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="http://www.berneroberlaender.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="http://www.berneroberlaender.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="http://www.berneroberlaender.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="http://www.berneroberlaender.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="http://www.berneroberlaender.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="http://agenda.berneroberlaender.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="http://www.berneroberlaender.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="http://www.berneroberlaender.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="http://www.berneroberlaender.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="http://www.berneroberlaender.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="http://www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="http://epaper.berneroberlaender.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="http://archiv.berneroberlaender.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="http://rss.berneroberlaender.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="http://newsletter.berneroberlaender.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="http://www.berneroberlaender.ch/wetter/lokalprognose/ort.html?name=Spiez">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="http://www.berneroberlaender.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="http://impressum.berneroberlaender.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="https://abo.berneroberlaender.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="http://www.berneroberlaender.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="http://kontakt.berneroberlaender.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="http://www.berneroberlaender.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="http://immo.berneroberlaender.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.berneroberlaender.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="http://abo.berneroberlaender.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.berneroberlaender.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.berneroberlaender.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="http://www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="http://abo.berneroberlaender.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Berner Oberländer" target="_blank" href="http://www.mytamedia.ch/Zeitungen/BO-Berner-Oberlander/Profil">Berner Oberländer</a>
            </li>
            <li>
                <a title="berneroberlaender.ch" target="_blank" href="http://www.giveme5.ch/Digital/bernerzeitung-ch/Profil">berneroberlaender.ch</a>
            </li>
            <li>
                <a title="giveme5.ch" target="_blank" href="http://www.giveme5.ch">giveme5.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="http://mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>