<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Ein Nachruf zum Tod von Polo Hofer von seiner Ehefrau Alice Hofer. " />
		<title>«Auf seinem Gesicht lag tiefe Zufriedenheit»  -   Region: Thun - berneroberlaender.ch</title>
		<meta property="og:url" content="//www.bernerzeitung.ch/region/thun/auf-seinem-gesicht-lag-tiefe-zufriedenheit/story/23088935" />
		<meta property="og:description" content="Ein Nachruf zum Tod von Polo Hofer von seiner Ehefrau Alice Hofer. " />
		<meta property="og:title" content="«Auf seinem Gesicht lag tiefe Zufriedenheit» " />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=222">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=222">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=222"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1501148329" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1501191794" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1501174224" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1501148330" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_styles_v5.css?v=1501197901" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_fontStyles.css?v=1501148330" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1501148330" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1501142622" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>berneroberlaender.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.berneroberlaender.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/berneroberlaender/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/berneroberlaender/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/berneroberlaender/region/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/berneroberlaender/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/berneroberlaender/";
                    }
					document.write("<img src='"+WEMF+"region/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/region/article/berneroberlaender" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz-ssl//CP//region/article/berneroberlaender";</script>
				<script language="Javascript" src="//bernerz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='//www.berneroberlaender.ch/region/thun/Auf-seinem-Gesicht-lag-tiefe-Zufriedenheit-/story/23088935/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="//www.berneroberlaender.ch/region/thun/Auf-seinem-Gesicht-lag-tiefe-Zufriedenheit-/story/23088935/1/pixel.gif?nocache=1501239225" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=254"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=254" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.berneroberlaender.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=204" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=245" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : ""),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "23088935",
        premium = "0",
        article_title = "«Auf seinem Gesicht lag tiefe Zufriedenheit» ",
        article_type = "standard",
        publish_date = "1501234560000",
        pageType = "article",
        category = "region",
        subcategory = "thun";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/berneroberlaender.js"></script>
        <script>
            var category = "region";
            var subcategory = "thun";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 23088935};

            TATM.init("de-berneroberlaender.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-997467062"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-997467062"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-885691737"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-885691737"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-848456539"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-848456539"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="//epaper.berneroberlaender.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.berneroberlaender.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://jobs.bernerzeitung.ch/" target="_blank">Job</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.berneroberlaender.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://weiterbildung.berneroberlaender.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://berneroberlaender.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.berneroberlaender.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="//www.berneroberlaender.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="berneroberlaenderLogo" class="articleLogo">
            <a href="http://www.berneroberlaender.ch" title="Berner Oberländer Startseite">
                <img src="//www.berneroberlaender.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Oberländer" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.berneroberlaender.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.berneroberlaender.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Oberländer" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.berneroberlaender.ch/wetter/lokalprognose/ort.html?name=Spiez" title="sonnig"><img src="https://files.newsnetz.ch//wetter/icons/160px/day/k_01.png" /><br /><span>17°/21 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.berneroberlaender.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/region/" class="active">Region</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/sport/" class="">Sport</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						
						<li class="epaper"><a href="http://epaper.berneroberlaender.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.berneroberlaender.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.berneroberlaender.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.berneroberlaender.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://kontakt.berneroberlaender.ch">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.berneroberlaender.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.berneroberlaender.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="http://www.berneroberlaender.ch/vergleichsdienst/krankenkassen/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=kk-herbst-2016-de&utm_content=desktopmobile-navigation">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="http://www.berneroberlaender.ch/vergleichsdienst/fahrzeugversicherung/?utm_source=bernerzeitung&utm_medium=banner&utm_campaign=av-herbst-2016-de&utm_content=desktopmobile-navigation">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.berneroberlaender.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						<li class="service"><a href="http://www.berneroberlaender.ch/service-oberland/standard/">Service</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.berneroberlaender.ch/region/oberland/" >Oberland</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/thun/" class="active" >Thun</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/bern/" >Bern</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/emmental/" >Emmental</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/oberaargau/" >Oberaargau</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/kanton-bern/" >Kanton Bern</a></li>
					  <li><a href="http://www.berneroberlaender.ch/region/bildstrecke.html" >Bildstrecken</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 23088935;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-300153694"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-300153694"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> «Auf seinem Gesicht lag tiefe Zufriedenheit» </h1>
				<h3>Ein Nachruf zum Tod von Polo Hofer von seiner Ehefrau Alice Hofer. </h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
							
				
	<div class="inlineGallery standalone" id="inlineGallery_261618"></div>

			
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							<span class="author"> Alice Hofer</span>
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23088935-3").each(function(){  
					    var dStartTime = new Date(2017, 7, 28, 12, 2, 0);						
							ShowTime(dStartTime, "aktualisiert-23088935-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "12:02", "28.07.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23088935-3"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="23088935" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel «Auf seinem Gesicht lag tiefe Zufriedenheit»  (23088935)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://berneroberlaender.ch/23088935" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "«Auf seinem Gesicht lag tiefe Zufriedenheit» ", email: email, type: type, storyId: "23088935"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Es hatte aufgehört zu regnen. Wir sassen still da und bestaunten die Berge, die sich allmählich aus dem Dunst schälten und ihre Konturen vor dem dämmrigen Himmel abhoben.</p><p>Dann begann Polo zu reden. Das Flackern der Kerzen zeichnete bizarre Schatten auf sein Gesicht und enthüllte Furchen und Falten, die seine lange Lebensgeschichte erzählten, von Lachen und Schmerz, von Gewissheit und Zweifel, von Gipfeln und Tälern.</p><p><img src="https://files.newsnetz.ch/upload//1/3/133248.jpg" border="0" class="textImg" style="width:100%">
<i>Am Morgen nach dem Tod von ihrem Mann schwebte eine strahlend weisse Wolke über dem Niesen, schreibt Alice Hofer.</i></p><p><b>«Sich mit Musik zu beschäftigen</b>, ist etwas vom Gescheitesten, was man tun kann», erklärte er. «Musik beinhaltet sowohl Schönheit wie Schöngeist und Wohlgefühl. Sie bietet uns die Möglichkeit, die Wirklichkeit in die Kunst zu überführen. Dabei muss man unbedingt seinem Instinkt folgen. Wenn man Rücksicht nimmt auf die Meinung der Allgemeinheit, hat man schon verloren. Wer den Mainstream ehelicht, muss mit Scheidung rechnen». </p><p>Er steigerte sich in ein Plädoyer zugunsten der musischen Künste, die letztlich allesamt der Sehnsucht entsprängen nach Geborgenheit und Aufgehoben-Sein, und brachte es auf den Punkt: «Friede heisst, dass i mi a Dir cha häbe, u dass mir enander warm gäbe». Das meine er nicht nur im persönlichen, sondern auch im übertragenen Sinne, betonte er.</p><p><b>Dann legte er eine alte CD auf. </b>«Bitte, hör Dir das an: ‹Lean On Me› heisst das Lied». Wir lauschten gemeinsam der Melodie und dem tiefsinnigen Text. Den Refrain sang er mit und schaute mich dabei bedeutungsvoll an:</p><p><i>If there is a load you have to bear that you can't carry
I'm right up the road, I'll share your load
If you just call me</i></p><p>«Du darfst dann schon ein bisschen weinen, wenn ich nicht mehr da bin», meinte er mit sanftem Lächeln, «doch übertreibe es nicht. Hülle Dich nicht in Schwarz. Verliere Dich nicht im Schmerz. Wende Dich dem Leben zu. Lass Dich tragen vom Fluss und bedenke, dass alles vergänglich ist, auch die Trauer. Finde einen Weg, wie Du Deine Talente zur Erfüllung bringen kannst, und sei glücklich.</p><p><b>Ich will eine Wolke werden, die Dir Schatten spendet, </b>wenn Du brennst, und Dir Regen bringt, wenn Du dürstest, und ich werde immer in Deiner Nähe sein. Du wirst mir begegnen, wenn Du traurig bist, und vor allem dann, wenn Du fröhlich bist, weil ich selber eine Froh-Natur bin. Denn am Ende des Tages, wenn wir vor Petrus’ Pforte stehen, lauten die wesentlichen Fragen: ‹Hast Du Freude gesät? Hast Du Freude geerntet›».</p><p>Und weiter: «Der Tod eines alten Menschen birgt keine Tragik. Vergeben wir ihm also seine Fehler und danken ihm für seine Liebe». Er schenkte die Gläser nach und befahl: «Notiere jetzt meinen Text für die Anzeige: ‹Polo war einst in den Fischen geboren. Jetzt ist er untergetaucht. Alles andere geht ihm an der Schwanzflosse vorbei›».</p><p><b>Wir lachten, weinten und scherzten</b>, und ich fragte mich, ob es für mich jemals ein Dasein ohne ihn geben könnte. Als hätte er meine Gedanken erraten, sagte er: «Die letzte Erkenntnis des Lebens empfangen wir erst im Tod, dann werden wir alle Antworten erhalten. Gräme Dich also nicht im Vornherein, denn Du wirst wissen, was Du wissen musst, wenn es soweit ist».</p><p>Der Mond schien leichtfüssig und schwerkräftig zugleich und gab mir das Gefühl, in der Unendlichkeit des Kosmos geborgen zu sein. Dann legten wir uns hin und ergaben uns der Gegenwart.</p><p>Als das Morgenlicht hereinfiel, war diese einzigartige Ruhe im Raum. Auf seinem Gesicht lag tiefe Zufriedenheit. Die ersten Sonnenstrahlen erleuchteten den Niesen in zartem Gold. Darüber schwebte eine strahlend weisse Wolke, die sich langsam verdichtete.
 <span class="idcode">(Thuner Tagblatt)</span></p><p class="publishedDate">Erstellt: 28.07.2017, 11:46 Uhr</p><div id="rateBox" data-articleId="23088935"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							<span class="author"> Alice Hofer</span>
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23088935-3").each(function(){  
					    var dStartTime = new Date(2017, 7, 28, 12, 2, 0);						
							ShowTime(dStartTime, "aktualisiert-23088935-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "12:02", "28.07.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23088935-3"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-277694467"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-277694467"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/oberland/immer-wieder-auf-interlakner-boden-zurueckgekehrt/story/14566273">
                        Polo Hofer kehrte gerne auf den Heimatboden zurück
                    </a>
                </h5>
                <a  href="/region/oberland/immer-wieder-auf-interlakner-boden-zurueckgekehrt/story/14566273"><img alt="" src="https://files.newsnetz.ch/story/1/4/5/14566273/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Polo Hofer und Interlaken – eine Beziehung, die so normal wie aussergewöhnlich war. Hier wurde Urs Hofer 1945 geboren, hier wuchs er auf und hier gründete er Rumpelstilz. Zufällige Erinnerungen an eine 72-jährige Liaison.
                    <a href="/region/oberland/immer-wieder-auf-interlakner-boden-zurueckgekehrt/story/14566273">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Alex Karlen. </span>
                    <time class="time">25.07.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/region/thun/ich-habe-polo-hofer-als-feinen-menschen-kennen-gelernt/story/13887665">
                        «Ich habe Polo Hofer als feinen Menschen kennen gelernt»
                    </a>
                </h5>
                <p>
                    <span class="keyword">Thun</span>
                    
                    
                    Der freischaffende Fotograf Christian Helmle kennt Polo Hofer seit den 70er-Jahren und hat immer wieder für die verstorbene Mundartrock-Legende gearbeitet. Im Interview erzählt er von seinen Begegnungen mit «Polo National».
                    <a href="/region/thun/ich-habe-polo-hofer-als-feinen-menschen-kennen-gelernt/story/13887665">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Interview: <a href="/stichwort/autor/christoph-buchs/s.html">Christoph Buchs</a> </span>
                    <time class="time">25.07.2017</time>
                    
                </p>
            </div>
        <!-- atype=233 666-->
            <div class="relatedArticle standard layout_107">
                
                <h5>
                    <a href="/kultur/pop-und-jazz/polo-rumpelreggae-und-bluetteln/story/28642333">
                        Polo, Rumpel-Reggae und Blütteln 
                    </a>
                </h5>
                <p>
                    <span class="keyword">50 Jahre Berner Rock</span>
                    
                    <!-- no decoration for this type -->
                    In der Serie «50 Jahre Berner Rock», die die Berner Zeitung 2009 publizierte, war der Mundartrock-Pionier Polo Hofer zentral.
                    <a href="/kultur/pop-und-jazz/polo-rumpelreggae-und-bluetteln/story/28642333">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Sam Mumenthaler </span>
                    <time class="time">25.07.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=23088935|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-07-28 12:13:57 - 6 - regionthun - 2017-07-28 12:13:57 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 21549 -->
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="23088935" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-311246785"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-311246785"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=23088935&story_url=%2Fregion%2Fthun%2Fauf-seinem-gesicht-lag-tiefe-zufriedenheit%2Fstory%2F23088935&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
		<div id="mostPopularComment" class="commentsBox left">
			<h4 class="contextBoxTitle">Kommentare</h4>
			<div id="viewport">
				<div id="mainBottom"></div>
			</div>
		</div>
		
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="/meine-private-velooffensive/story/24070788"><img alt="" src="https://files.newsnetz.ch/story/2/4/0/24070788/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    <a href="/meine-private-velooffensive/story/24070788" >
                        Meine private Velo-Offensive
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Mirjam Messerli </span>
                    <time class="time">07:02</time>
                    
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a  href="//blog.bernerzeitung.ch/serienjunkie/index.php/1144/teppich-tango/"><img alt="" src="https://files.newsnetz.ch/story/2/8/0/28028889/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <!-- no decoration for this type -->
                    <span class="leadDecoration leadAdditions keyword" style="color:#000000">Serienjunkie</span>
                    <a href="http://blog.bernerzeitung.ch/serienjunkie/index.php/1144/teppich-tango/" >
                        Teppich-Tango
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Stefanie Christ </span>
                    <time class="time">27.07.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-07-28 12:13:57 - 6 - regionthun - 2017-07-28 12:13:57-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77750 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://abo.berneroberlaender.ch/" title="Von Digital bis Classic ">Von Digital bis Classic <!-- BO --></a></h5><a target='_blank' href="//abo.berneroberlaender.ch/" title=""><img src="https://files.newsnetz.ch/teaser/1/1/teaser77750_element114786.jpg?time=1501236837" alt="" /></a> <p class="publireportageAdText">Auf allen Kanälen. Hier bestellen!</p><a target='_blank' href="//abo.berneroberlaender.ch/" title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/region/">Region</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/thun/auf-seinem-gesicht-lag-tiefe-zufriedenheit/story/23088935"><img alt="" src="https://files.newsnetz.ch/story/2/3/0/23088935/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/thun/auf-seinem-gesicht-lag-tiefe-zufriedenheit/story/23088935">
                        «Auf seinem Gesicht lag tiefe Zufriedenheit» 
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Ein Nachruf zum Tod von Polo Hofer von seiner Ehefrau Alice Hofer. 
                    <a href="/region/thun/auf-seinem-gesicht-lag-tiefe-zufriedenheit/story/23088935">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Alice Hofer. </span>
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-23088935-3").each(function(){  
					    var dStartTime = new Date(2017, 7, 28, 12, 2, 0);						
							ShowTime(dStartTime, "aktualisiert-23088935-3", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "12:02", "28.07.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-23088935-3"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/junge-leute-zieht-es-wieder-aufs-land/story/30002281"><img alt="" src="https://files.newsnetz.ch/story/3/0/0/30002281/6/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/junge-leute-zieht-es-wieder-aufs-land/story/30002281">
                        Junge Leute zieht es wieder aufs Land
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Jahrelang zog es die Leute vom Land in die Stadt oder die Agglomeration. Seit einiger Zeit lässt sich aber auch ein Gegentrend beobachten.
                    <a href="/region/bern/junge-leute-zieht-es-wieder-aufs-land/story/30002281">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/region/bern/junge-leute-zieht-es-wieder-aufs-land/story/30002281" >ABO+</a> <span class="author">Von <a href="/stichwort/autor/marius-aschwanden/s.html">Marius Aschwanden</a> </span>
                    <time class="time">06:16</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/thun/hooters-in-thun-bleibt-offen/story/21797574"><img alt="" src="https://files.newsnetz.ch/story/2/1/7/21797574/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/thun/hooters-in-thun-bleibt-offen/story/21797574">
                        Hooters in Thun bleibt offen
                    </a>
                </h5>
                <p>
                    <span class="keyword">Thun</span>
                    
                    
                    Die Firma Hooters Thunersee GmbH hat Konkurs angemeldet. Es handelt sich aber nicht um die jetzige Betreiberin des Lokals in Thun – dieses bleibt offen.
                    <a href="/region/thun/hooters-in-thun-bleibt-offen/story/21797574">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">27.07.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /region/thun/Michal-Kropf-wird-neuer-Geschaeftsfuehrer-der-Arena-Thun/story/31385789 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Mehr zum Thema</h4>
					<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/alternative-gruene-kommen-selten-zu-mir/story/28790258"><img alt="" src="https://files.newsnetz.ch/story/2/8/7/28790258/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/alternative-gruene-kommen-selten-zu-mir/story/28790258">
                        «Alternative Grüne kommen selten zu mir»
                    </a>
                </h5>
                <p>
                    <span class="keyword">Bern</span>
                    
                    <!-- no decoration for this type -->
                    Die 62-jährige Yvonne Schaad führt mit dem Felder eine rurale Beiz im urbanen Bern. Ein Besuch an Feierabend.
                    <a href="/region/bern/alternative-gruene-kommen-selten-zu-mir/story/28790258">Mehr...</a>
                </p>
                <p class="storyInfo">
                    <a class="premium" href="/region/bern/alternative-gruene-kommen-selten-zu-mir/story/28790258" >ABO+</a> <span class="author">Von Claudia Salzmann </span>
                    <time class="time">27.07.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/bern/eine-stadt-erinnert-sich-an-ihr-monument/story/15979368"><img alt="" src="https://files.newsnetz.ch/story/1/5/9/15979368/5/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/bern/eine-stadt-erinnert-sich-an-ihr-monument/story/15979368">
                        Eine Stadt erinnert sich an ihr Monument
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Tout-Berne gedenkt des verstorbenen Musikers Polo Hofer. In seiner Stammbeiz werden die Gläser auf ihn erhoben, im Internet Fotos geteilt.
                    <a href="/region/bern/eine-stadt-erinnert-sich-an-ihr-monument/story/15979368">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Jürg Spori, Tobias Marti. </span>
                    <time class="time">25.07.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a  href="/region/oberland/immer-wieder-auf-interlakner-boden-zurueckgekehrt/story/14566273"><img alt="" src="https://files.newsnetz.ch/story/1/4/5/14566273/9/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/region/oberland/immer-wieder-auf-interlakner-boden-zurueckgekehrt/story/14566273">
                        Polo Hofer kehrte gerne nach Interlaken zurück
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Polo Hofer und Interlaken – eine Beziehung, die so normal wie aussergewöhnlich war. Hier wurde Urs Hofer 1945 geboren, hier wuchs er auf und hier gründete er Rumpelstilz.
                    <a href="/region/oberland/immer-wieder-auf-interlakner-boden-zurueckgekehrt/story/14566273">Mehr...</a>
                </p>
                <p class="storyInfo">
                     <span class="author"> Alex Karlen. </span>
                    <time class="time">25.07.2017</time>
                    
                </p>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3183072_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Ein Affe zwischen Schlangenstatuen: Ein Affe trinkt eine Flasche Milch, die ihm von einem Zuschauer des Hindu-Festivals Nag Panchami in Indien gegeben wurde. (27.Juli 2017)
                    <br>
                    (Bild: Abhishek N. Chinnappa)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="//www.berneroberlaender.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="//www.berneroberlaender.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="//www.berneroberlaender.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="//www.berneroberlaender.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="//www.berneroberlaender.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="//boerse.berneroberlaender.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="//www.berneroberlaender.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="//www.berneroberlaender.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="//www.berneroberlaender.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="//www.berneroberlaender.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="//www.berneroberlaender.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="//agenda.berneroberlaender.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="//www.berneroberlaender.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="//www.berneroberlaender.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="//www.berneroberlaender.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="//www.berneroberlaender.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="//www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="//epaper.berneroberlaender.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="//archiv.berneroberlaender.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="//rss.berneroberlaender.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="//newsletter.berneroberlaender.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="//www.berneroberlaender.ch/wetter/lokalprognose/ort.html?name=Spiez">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="//www.berneroberlaender.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="//impressum.berneroberlaender.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="https://abo.berneroberlaender.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="//www.berneroberlaender.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="//kontakt.berneroberlaender.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="//www.berneroberlaender.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="//immo.berneroberlaender.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="//weiterbildung.berneroberlaender.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="//abo.berneroberlaender.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.berneroberlaender.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.berneroberlaender.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="//www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="//abo.berneroberlaender.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Berner Oberländer" target="_blank" href="//www.mytamedia.ch/Zeitungen/BO-Berner-Oberlander/Profil">Berner Oberländer</a>
            </li>
            <li>
                <a title="berneroberlaender.ch" target="_blank" href="//www.giveme5.ch/Digital/bernerzeitung-ch/Profil">berneroberlaender.ch</a>
            </li>
            <li>
                <a title="giveme5.ch" target="_blank" href="//www.giveme5.ch">giveme5.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="//mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>