<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "//www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="//www.w3.org/1999/xhtml">
<head>
    
       <meta http-equiv="X-UA-Compatible" content="IE=edge" />

		<meta name="description" content="Der Hinwiler Formel-1-Rennstall hat sein Fahrerduo für 2018 bekannt gegeben – und enthüllt, wie das Auto künftig aussehen wird." />
		<title>So sieht der neue Alfa Romeo Sauber aus  -  News Sport: Motorsport - berneroberlaender.ch</title>
		<meta property="og:url" content="//www.bernerzeitung.ch/sport/motorsport/leclerc-und-ericsson-fahren-fuer-alfa-romeo-sauber/story/15774653" />
		<meta property="og:description" content="Der Hinwiler Formel-1-Rennstall hat sein Fahrerduo für 2018 bekannt gegeben – und enthüllt, wie das Auto künftig aussehen wird." />
		<meta property="og:title" content="So sieht der neue Alfa Romeo Sauber aus " />
		<meta property="og:type" content="article" />
		<meta property="og:image" content="https://files.newsnetz.ch/images/NewsnetGlobe.jpg" />
		<meta property="og:site_name" content="bernerzeitung.ch/" />
		<meta property="fb:app_id" content="151632851557044" />
		<meta property="fb:admins" content="100001684900523"/>
		<meta property="fb:admins" content="100001969735467"/>
		<meta property="fb:admins" content="100000675307850"/>
		<link rel="image_src" href="https://files.newsnetz.ch/images/NewsnetGlobe.jpg"/>
	
        <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Pragma" content="no-cache" />
<meta http-equiv="Expires" content="-1" />
<!-- head_title --> <meta name="robots" content="index, follow, noarchive" /> 
<meta name="description" content="Nachrichten, Analysen, Bilder und Video zu Politik, Wirtschaft, Sport, Kultur, Wissen, Technik, Auto und mehr." /> 
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="/rss_ticker.html" />

<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.css">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/framework/0.1/styles/sprites.css?v=223">
<link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/cdn/nn2/desktop/0.1/styles/desktop.css?v=223">
<!-- <link rel="stylesheet" type="text/css" href="https://files.newsnetz.ch/css/exportedFromNN2/styles/desktop.css?v=223"> -->

<link rel="stylesheet" href="https://files.newsnetz.ch/css/scoreboard.css?v=1512101057" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/liveticker.css?v=1512088604" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/slideshow.css?v=1512204879" type="text/css" />

<link rel="stylesheet" href="https://files.newsnetz.ch/css/baseStyles_v5.css?v=1512081881" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_styles_v5.css?v=1512123081" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_fontStyles.css?v=1512012521" type="text/css" />

<!--[if IE]>
<link rel="stylesheet" href="https://files.newsnetz.ch/css/base_stylesIE_v4.css?v=1512170271" type="text/css" />
<link rel="stylesheet" href="https://files.newsnetz.ch/css/BZ_stylesIE_v4.css?v=1512024265" type="text/css" />
<![EndIf]-->

<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/print_red.css" type="text/css" />
<link rel="stylesheet" media="print" href="https://files.newsnetz.ch/css/BZ_print_red.css" type="text/css" />

<title>berneroberlaender.ch: Nichts verpassen</title>
        <script>
            window.twttr = (function(d, s, id) {
            var js, fjs = d.getElementsByTagName(s)[0],
            t = window.twttr || {};
            if (d.getElementById(id)) return t;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);

            t._e = [];
            t.ready = function(f) {
            t._e.push(f);
            };

            return t;
            }(document, "script", "twitter-wjs"));
        </script>

        <link href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,300,400,600,700,900" rel="stylesheet" type="text/css">

    
        <!-- BEGIN Krux Control Tag for "bernerzeitung.ch" -->
<!-- Source: /controltag?confid=KVqVcNAa&site=bernerzeitung.ch&edit=1 -->
<!-- END Krux Controltag -->
    
</head>
<body onload="setAdsOnLoad()">  
    
    <img src="https://tda.berneroberlaender.ch/in/newsnet/in.gif" width="1" height="1" display="none"><script src="https://w.tda.io/scripts/newsnet/dakt.min.js" async defer></script>
    

				<div style="position:absolute">
					<script language="JavaScript" type="text/javascript"> <!--
						var WEMF2="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/berneroberlaender/";
                        if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF2 = "https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/berneroberlaender/mobile/tablet/web/";
                        }
						document.write("<img src='"+WEMF2+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+" ' width='1' height='1' alt='' />");
						// -->
					</script>
					<noscript>
						<img src="https://newsnetz-ssl.wemfbox.ch/cgi-bin/ivw/CP/bernerz-ssl/berneroberlaender/sport/article" width="1" height="1" alt="" />
					</noscript>
				</div>
			
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript"> <!--
					var WEMF="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/berneroberlaender/";
                    if (navigator.userAgent.match(/iPad/gi)) {
                            WEMF="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/mobile/tablet/web/berneroberlaender/";
                    }
					document.write("<img src='"+WEMF+"sport/article?r="+escape(document.referrer)+"&d="+(Math.random()*100000)+"' width='1' height='1' alt='' />");
					// -->
				</script>
				<noscript>
					<img src="//bernerz-ssl.wemfbox.ch/cgi-bin/ivw/CP/sport/article/berneroberlaender" width="1" height="1" alt="" />
				</noscript>
				<script language="Javascript">var szmvars="bernerz-ssl//CP//sport/article/berneroberlaender";</script>
				<script language="Javascript" src="//bernerz-ssl.wemfbox.ch/2004/01/survey.js"></script>
			</div>
		
    <!-- statisticsGoogle start -->
        <!-- GOOGLE ANALYTICS -->
        <script type="text/javascript">
        var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "//www."); document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
        </script>
        <script type="text/javascript">
            if (typeof(_gat) == 'object') {
                var pageTracker = _gat._getTracker("UA-431029-1");
                pageTracker._setDomainName("tagesanzeiger.ch");
                pageTracker._initData();
                pageTracker._trackPageview();
                var secondTracker = _gat._getTracker("UA-431029-7");
                secondTracker._setDomainName("none");
                secondTracker._setAllowLinker(true);
                secondTracker._initData();
                secondTracker._trackPageview();
            }
        </script>
    <!-- statisticsGoogle ende -->
    
			<div style="position:absolute">
				<script language="JavaScript" type="text/javascript">
					document.write("<img style='display:none;' src='https://www.berneroberlaender.ch/sport/motorsport/So-sieht-der-neue-Alfa-Romeo-Sauber-aus-/story/15774653/1/pixel.gif?nocache="+(Math.random()*100000)+"' width='1' height='1' />"); 
				</script>
				<noscript>
					<img style="display:none;" src="https://www.berneroberlaender.ch/sport/motorsport/So-sieht-der-neue-Alfa-Romeo-Sauber-aus-/story/15774653/1/pixel.gif?nocache=1512232493" width="1" height="1"/>
				</noscript>
			</div>
		

    <!-- head_scripts_optimized start -->
<script src="https://files.newsnetz.ch/scripts/updated/jquery-1.4.2.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.core.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.widget.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/ui/jquery.ui.tabs.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/updated/jquery.pagination.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.placeholder.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.getUrlParam.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/jquery.validate.min.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery-validate-1.5.2/localization/messages_de.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/easyTooltip.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.form.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.flash.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.cookie.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.url.packed.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/jquery.crypt.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ajax.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/swfobject.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/misc6.js?id=16" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/ad_red.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/loadAjaxContent.js" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/dimension_watcher.js"></script>
<script type="text/javascript" src="https://files.newsnetz.ch/scripts/jquery.thickbox.min.js?v3"></script>
<script>
	DimensionWatcher.watchIframeContent();
</script>

<!-- Includes used for framework.js, nn2 slideshow and nn2 comments -->
<script src="https://files.newsnetz.ch/cdn/html5shiv/3/dist/html5shiv.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-shim.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/es5-shim/4/es5-sham.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/loader.js/3/loader.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery/1/dist/jquery.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/jquery-simple-placeholder/jquery.simpleplaceholder.js"></script>
<script src="https://files.newsnetz.ch/cdn/hammer.js/2/hammer.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/handlebars/3/handlebars.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/rsvp/3/rsvp.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/swiper/2/dist/idangerous.swiper.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-with-addons.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/react/0.14/react-dom.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/lodash/3/lodash.min.js"></script>
<script src="https://files.newsnetz.ch/cdn/postscribe/1/dist/postscribe.min.js"></script>

<script src="//www.google-analytics.com/analytics.js"></script>
<script src="//platform.instagram.com/de_de/embeds.js"></script>

<script type="text/javascript">
    // Used for app.js and framework.js
    window.cre_jq = jQuery.noConflict(true);
</script>

<!-- Used for new nn2 slideshow -->
<script src="https://files.newsnetz.ch/cdn/nn2/framework/0.1/framework.js?v=255"></script>
<!-- <script src="https://files.newsnetz.ch/scripts/exportedFromNN2/framework.js?v=255" type="text/javascript"></script> -->

<script>
    // Load statistics for slideshow and comments from NN2 framework
    (function($) {
        var config = require("framework/config").config;

        config.configure({
            env: "desktop",
            apiUrl: "//www.berneroberlaender.ch/api",
            ads: {
                enabled: true
            }
        });

        if (window.location.host.indexOf("devlocal")) {
            config.configure({
                apiUrl: config.apiUrl.replace("devlocal", "ch")
            });
        }

        $.getJSON(config.apiUrl + "/sites/default").then(function(payload) {
            require("framework/statistics").statistics.init({
                env: config.env,
                gtm: {
                    id: payload.site.gtm_id
                }
            }, {
                "google_analytics": {
                    "customVars": [{
                        "name": "device_characteristics",
                        "value": "desktop"
                    }, {
                        "name": "app_mode",
                        "value": "browser"
                    }, {
                        "name": "version",
                        "value": config.version
                    }, {
                        "name": "ad_blocker",
                        "value": !window.adblockJsFile
                    }]
                }
            });
        });
    })(cre_jq);
</script>

<script src="https://files.newsnetz.ch/scripts/liveticker.js?v=205" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/slideshow.js?v=247" type="text/javascript"></script>
<script src="https://files.newsnetz.ch/scripts/sm.js" type="text/javascript"></script>

<!-- tracking_identifier:  -->


<link rel="stylesheet" href="https://files.newsnetz.ch/css/thickbox.css" type="text/css" /> 
        <meta name="c1_user_info" content=''>

<script>
    var config = require("framework/config").config,
        paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler;

    paywallInterface.configure($.extend({}, config, {
        "paywall_status": config.paywall.status.enabled,
        "eventHandler": paywallEventHandler
    }));

    paywallInterface.init().then(function() {
        var url = window.location.href.toString().split(window.location.host)[1],
            channels = url.split("/"),
            regexResult = url.match(/.*\/story\/([0-9]{8})/i);

        var premium = 0;

        var trackingInfo = {
            "cms_id": (regexResult ? regexResult[1] : 0),
            "main_channel": (window.location.pathname === "/" ? "home" : channels[1]),
            "sub_channel": channels[2],
            "doc_type": (premium ? "premium" : (regexResult ? "article" : "section"))
        }

        // Check if the current site is a blog
        if(window.location.host.indexOf("blog") > -1) {
            channels = channels.filter(function(e, i) {
                return e !== "index.php" && e !== "category";
            });

            trackingInfo.sub_channel = "";
            trackingInfo.doc_type = "section";

            // Check if it is a blog article (if the third url section contains only numbers)
            var regexResult = channels[2].match(/[0-9]+/i);
            if(regexResult) {
                trackingInfo.cms_id = url;
                trackingInfo.doc_type = "article";
            } else {
                trackingInfo.sub_channel = channels[2];
            }
        }

        paywallInterface.track(trackingInfo);

        // Track page complete event with ad blocker
        $(window).load(function() {
            ray.run(function(isDetected) {
                paywallInterface.track_pagecomplete($.extend({}, trackingInfo, {
                    adblock: isDetected ? "full" : "no"
                }));
            });
        });
    });
</script>
        
    <img style="display:none" src="https://mcdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://cdn.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files.newsnetz.ch/upload/1/2/127790.png" />
    <img style="display:none" src="https://files2.newsnetz.ch/upload/1/2/127790.png" />
    <script src="https://files.newsnetz.ch/scripts/ghostbuster.min.js" type="text/javascript"></script>

    <script>
        window.dataLayer = window.dataLayer || [];
    </script>

    <!-- Google Tag Manager -->
    <script>
        if (! window.googleTagManagerStarted) {
            // According to fabian, this code can be included multiple times per page, so we make sure at this point
            // that we initialize gtm only once
            window.googleTagManagerStarted = true;
            
            (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j ,f);
            })(window,document,'script','dataLayer','GTM-MZ6VL78');
        }
    </script>
    <!-- End Google Tag Manager -->

    <script>
        // Add pageview tracking for GTM
        var storyId = "15774653",
        premium = "0",
        article_title = "So sieht der neue Alfa Romeo Sauber aus ",
        article_type = "standard",
        publish_date = "1512212160000",
        pageType = "article",
        category = "sport",
        subcategory = "motorsport";

        if (publish_date == "0") {publish_date = "";}

        var uid = undefined;
        try {
            uid = JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
        }
        catch(err) {
            uid = undefined;
        }

        window.dataLayer.push({
            "event": "pageview",
            "pagetype": pageType,
            "category": (category) ? category : "default",
            "subcategory": (subcategory) ? subcategory : "default",
            "article_id": (storyId) ? storyId : undefined,
            "article_type": (article_type) ? article_type : undefined,
            "uid": uid,
            "article_title": (article_title) ? article_title : undefined,
            "publish_date": (publish_date) ? publish_date : undefined,
            "premium": (premium) ? premium : undefined
        });

        // Add Ghostbuster adblocker detection
        var ray = new Ghostbuster();
        ray.run(function(isDetected) {
            if(isDetected) {
                window.dataLayer.push({
                    "event": "Adblocker",
                    "action": "detection"
                });
            }
        });
    </script>

    <!-- GOOGLE DFP TOP scripts start -->
    <script src="//tdn.da-services.ch/current/berneroberlaender.js"></script>
        <script>
            var category = "sport";
            var subcategory = "motorsport";
            if (category == "default" || category == undefined)
            {
                var nav1 = window.location.pathname.split("/")[1];
                var nav2 = window.location.pathname.split("/")[2];
                if (nav1) { category = nav1; }   
                if (nav2) { subcategory = nav2; }   
            }
            var adPath = category + "/" + subcategory;
            var tatmParams = {storyid: 15774653};

            TATM.init("de-berneroberlaender.ch", adPath, tatmParams, false, 1024);
        </script>
        
    <!--
        used to change the ad path
        old: de-tagesanzeiger.ch/front/default/overlay
        new: de-tagesanzeiger.ch/overlay/front/default
    -->
    <script>
    var ads = require("framework/ads/ads").ads;
    ads.configure(config);
    ads.init();

    TATM.adUnitFirst = true;
    </script>


    <script>
    function TATMdisplayAds() {
        if (!TATM.loadAdsActive) {
            TATM.displayAds();
        }  
    }
    </script>
    <!-- GOOGLE DFP TOP scripts end -->
    <div id="ad-overlay-701674846"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "overlay",
					targetContainerId: "ad-overlay-701674846"
				}]);
			</script>
		
    <!-- Socio-Demographic Targeting script start-->
    <script>
        tamediaBID = null;

        function initTamediaBID() {
            if (!tamediaBID) {
                try {
                    tamediaBID = "publishing/"+JSON.parse(document.querySelector("meta[name='c1_user_info']").getAttribute("content")).user_id;
                }
                catch(err) {
                    tamediaBID = null;
                }
            }  
        };
    </script>
    <!-- Socio-Demographic Targeting script end-->

    <script>
    window.onload = function() {
        initTamediaBID();
    };
    setTimeout(function(){
        initTamediaBID();
    }, 1000);

    setTimeout(function(){
        TATMdisplayAds();
    }, 5000);
    </script>
    

<script>
    window.redesign2014 = 1;
</script>

<script>
    $(document).ready(function() {
        if (getCookie('redesign2014') == 1) {
            if (!get_url_param('redesign') == 1) {
                insertParam('redesign','1');
            }
        }
    });

    function getCookie(name) {
      var parts = document.cookie.split(name + "=");
      if (parts.length == 2) return parts.pop().split(";").shift();
    }

    function insertParam(key, value)
    {
        key = encodeURI(key); value = encodeURI(value);

        var kvp = document.location.search.substr(1).split('&');

        var i=kvp.length; var x; while(i--) 
        {
            x = kvp[i].split('=');

            if (x[0]==key)
            {
                x[1] = value;
                kvp[i] = x.join('=');
                break;
            }
        }

        if(i<0) {kvp[kvp.length] = [key,value].join('=');}

        //this will reload the page, it's likely better to store this until finished
        document.location.search = kvp.join('&'); 
    }

    function get_url_param( name )
    {
        name = name.replace(/[\[]/,"\\\[").replace(/[\]]/,"\\\]");

        var regexS = "[\\?&]"+name+"=([^&#]*)";
        var regex = new RegExp( regexS );
        var results = regex.exec( window.location.href );

        if ( results == null )
            return "";
        else
            return results[1];
    }
</script>


    <!-- head_scripts_optimized ende -->

    <script src="https://files.newsnetz.ch/scripts/article_red.js" type="text/javascript"></script>

    <!-- adtop start -->
        
        
			<style>
				.ad-outside-right { position: fixed; top: 28px; left: calc(50% + 512px); }
				@media screen and (max-width: 1626px) { .ad-outside-right { left: calc(100% - 300px); } }
				@media screen and (max-width: 1323px) { .ad-outside-right { left: 1024px; } }	
			</style>
			<div class="ad-outside-right" id="ad-outside-right-786798871"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-right",
					targetContainerId: "ad-outside-right-786798871"
				}]);
			</script>
		
        
			<style>
				.ad-outside-left { position: fixed; top: 28px; margin-left: -323px;; }
			</style>
			<div class="ad-outside-left" id="ad-outside-left-572106712"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "outside-left",
					targetContainerId: "ad-outside-left-572106712"
				}]);
			</script>
		
        
			<div class="ad-content-ad" id="ad-content-ad-110667998"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "content-ad",
					targetContainerId: "ad-content-ad-110667998"
				}]);
			</script>
		
    <!-- adtop ende -->

    

    

<div id="mainContainer" class="article">
    <div id="headerWrapper">

        
    <section id="header">
        <div id="topNav">
    <ul class="paywallUserNavigation">
        <li></li>

        <li>
            <a target="_blank" href="//epaper.berneroberlaender.ch">ePaper</a>
        </li>
    </ul>

    <ul class="productNav">
        <li>
            <a href="http://www.berneroberlaender.ch/marktplatz/" target="_blank">Marktplatz</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://www.berneroberlaender.ch/marktplatz/immobilien/1/story/18990809">Immo</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http:http://weiterbildung.berneroberlaender.ch/" target="_blank">Weiterbildung</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://berneroberlaender.sich-erinnern.ch/" target="_blank">Trauer</a>
        </li>
        <!-- <li>·</li> -->
        <li>
            <a href="http://beilagen.berneroberlaender.ch" target="_blank">Beilagen</a>
        </li>
        <li>
            <form action="//www.berneroberlaender.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
                <button title="Submit Search" class="btn"></button>
            </form>
        </li>
    </ul>
    <div class="clear"></div>
</div>

<script>
    var paywallInterface = require("framework/paywallInterface").paywallInterface,
        paywallEventHandler = require("framework/paywallEventHandler").paywallEventHandler,
        paywallUserNavigation = require("framework/paywallUserNavigation/paywallUserNavigation").PaywallUserNavigation;

    paywallUserNavigation.insert(
        $("#topNav .paywallUserNavigation li")[0], {
            "interface": paywallInterface,
            "eventHandler": paywallEventHandler
        }
    );
</script>
        <div id="masthead" >
            <ul>
                
                
        <li id="berneroberlaenderLogo" class="articleLogo">
            <a href="http://www.berneroberlaender.ch" title="Berner Oberländer Startseite">
                <img src="//www.berneroberlaender.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Oberländer" style="display:inline;" />
                <script type="text/javascript">
                    if (/iPad|iPod|iPhone/.test(navigator.userAgent) || window.devicePixelRatio > 1){
                        document.getElementById('mainLogo').src = "//www.berneroberlaender.ch/images/logos/articleLogo@2x.png";
                    }
                </script>
                <noscript>
                    <img src="//www.berneroberlaender.ch/images/logos/articleLogo.png" id="mainLogo" alt="Berner Oberländer" />
                </noscript>
            </a>    
        </li>
    
                
                
                
                
            </ul>
            
                <div id='headerWeather' style="visibility:hidden; overflow:hidden; height:0; width:0; display:inline-block" >
                    <a href="http://www.berneroberlaender.ch/wetter/lokalprognose/ort.html?name=Spiez" title="wechselnd bewölkt"><img src="https://files.newsnetz.ch//wetter/icons/160px/night/k_03.png" /><br /><span>-2°/0 °</span></a>
                </div>
                
        </div>
        <div class="clear"></div>
        
        <div id="mainNav"><ul>
				<li>
					<a href="http://www.berneroberlaender.ch/" class="">Front</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/region/" class="">Region</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/sport/" class="active">Sport</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/schweiz/" class="">Schweiz</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/ausland/" class="">Ausland</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/stock_market/uebersicht/" class="">Börse</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/wirtschaft/" class="">Wirtschaft</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/magazin/" class="">Magazin</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/panorama/" class="">Panorama</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/auto/" class="">Auto</a>
				</li>
			
				<li>
					<a href="http://www.berneroberlaender.ch/blogs/" class="">Blogs</a>
				</li>
			
    			<li class="dropdownNavi">
					<a href="javascript:void(0)">
						Mehr
						<span class="icon-down"></span>
					</a>
					<ul>
						<!--[if IE 8]><div id="ie8"><![endif]-->
						
						<li class="epaper"><a href="http://epaper.berneroberlaender.ch">ePaper</a></li>
						<li class="sonntagszeitung"><a href="http://www.berneroberlaender.ch/sonntagszeitung/">SonntagsZeitung</a></li>
						<li class="espacecard"><a href="http://www.berneroberlaender.ch/espacecard/top-aktuell/">espace.card</a></li>
						<li class="forum"><a href="http://www.berneroberlaender.ch/bzforum/bilder/">Forum</a></li>
						<li class="kontakt"><a href="http://kontakt.berneroberlaender.ch">Kontakt</a></li>
						<li class="leserreporter"><a href="http://www.berneroberlaender.ch/service/unsere-dienste/Leser-werden-zu-Reportern/story/28965512">Leserreporter</a></li>
						<li class="marktplatz"><a href="http://www.berneroberlaender.ch/marktplatz/">Marktplatz</a></li>
						<li class="krankenkassen"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/index.html?mandant=berneroberlaender&utm_source=newsnet&utm_medium=banner&utm_campaign=kk-herbst-de&utm_content=desktop-mobile-app-201709-navigation-newsnet
">Krankenkassen</a></li>
						<li class="autoversicherung"><a href="https://s3-eu-west-1.amazonaws.com/media.das.tamedia.ch/comparis/auto/index.html?mandant=berneroberlaender">Autoversicherung</a></li>
						<li class="multimediareportagen"><a href="http://www.berneroberlaender.ch/Wissen/dossier2.html?dossier_id=3024">Multimediareportagen</a></li>
						<li class="agenda"><a href="http://agenda.bernerzeitung.ch" target="_blank">Agenda</a></li>
						<li class="service"><a href="http://www.berneroberlaender.ch/service-oberland/standard/">Service</a></li>
						<!--[if IE 8]></div><![endif]-->
					</ul>
				</li>
			</ul></div> 
			<script type="text/javascript">
				jQuery(function() {

				    jQuery("li.dropdownNavi").each(function(i){
				      jQuery(this).hover(function(){
				      	jQuery(this).find("ul").slice(0,1).addClass("activeDD"); 
				      	jQuery(this).find(".icon-down").removeClass().addClass("icon-up");
				      	},function(){
				      		jQuery(this).find("ul").slice(0,1).removeClass("activeDD");
				      		jQuery(this).find(".icon-up").removeClass().addClass("icon-down");
				      	});
				    });

				    // IE6 Fix: 
				    if(jQuery.browser.msie && (jQuery.browser.version < 7)) {
				      jQuery("li.dropdownNavi").each(function(i){
				        jQuery(this).find("ul").hover(function(){jQuery(this).addClass("activeDD");},function(){jQuery(this).removeClass("activeDD");});
				      });
				    }

			  });
			</script>     
		
        
        <div id="subnavigation">
            <ul><!--[if IE 8]><div id="ie8"><![endif]-->
					  <li><a href="http://www.berneroberlaender.ch/sport/fussball/" >Fussball</a></li>
					  <li><a href="http://www.berneroberlaender.ch/sport/tennis/" >Tennis</a></li>
					  <li><a href="http://www.berneroberlaender.ch/sport/wintersport/" >Wintersport</a></li>
					  <li><a href="http://www.berneroberlaender.ch/sport/hockey/" >Eishockey</a></li>
					  <li><a href="http://www.berneroberlaender.ch/sport/motorsport/" class="active" >Motorsport</a></li>
					  <li><a href="http://www.berneroberlaender.ch/sport/rad/" >Rad</a></li>
					  <li><a href="http://www.berneroberlaender.ch/sport/leichtathletik/" >Leichtathletik</a></li>
					  <li><a href="http://www.berneroberlaender.ch/sport/weitere/" >Weitere</a></li>
					  <li><a href="http://www.berneroberlaender.ch/sport/sportResults/" >Tabellen</a></li><li class="clear"></li><!--[if IE 8]></div><![endif]--></ul>
        </div>
    
    </section>
    
        
    </div>
    <script>window.articleLegacyId = 0;</script> <!-- article_layout=2 -->
			<style>
			</style>
		
			<div id="wideBoardContainer">
			<style>
				.ad-inside-full-top { margin-left: -7px; margin-top: 12px; }	
			</style>
			<div class="ad-inside-full-top" id="ad-inside-full-top-45969642"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-full-top",
					targetContainerId: "ad-inside-full-top-45969642"
				}]);
			</script>
		
				<script>
					TATMdisplayAds(); 
				</script>
			</div>
			
			<!-- start customized html header -->
				
			<!-- end customized html header -->
			
			<div id="article"    >
				
				<img style="display:none;" alt="Tages-Anzeiger" class="printLogo" src="/images/logos/categoryLogo.png">
				
				<div class="article-oberzeile"></div>
				<h1 class="standard"> So sieht der neue Alfa Romeo Sauber aus </h1>
				<h3>Der Hinwiler Formel-1-Rennstall hat sein Fahrerduo für 2018 bekannt gegeben – und enthüllt, wie das Auto künftig aussehen wird.</h3>
				
				<div id="mainColLeft">
					
					<div id="topElement">
							
				
	<div class="inlineGallery standalone" id="inlineGallery_278871"></div>

			
					</div>
					
					
					<div id="aside">
						<div class="storyInfo">
							
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-15774653-1").each(function(){  
					    var dStartTime = new Date(2017, 12, 2, 13, 16, 6);						
							ShowTime(dStartTime, "aktualisiert-15774653-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "13:16", "02.12.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-15774653-1"></span> </time>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="15774653" content_typ="article_left" class="SocialMediaBox"></div>
						</div>
						
						<div id="feedbackBox">
		<h4>Feedback</h4>
		<p>
			Tragen Sie mit 
			<a href="mailto:leserservice@newsnet.ch?subject=Hinweis zu Artikel So sieht der neue Alfa Romeo Sauber aus  (15774653)&body=Liebe Redaktion,%0D%0Aich habe einen Hinweis zum Artikel https://berneroberlaender.ch/15774653" target="_blank">Hinweisen</a>
			zu diesem Artikel bei oder melden Sie uns
			<a href="javascript:;" id="korrekturBoxToogle">Fehler</a>.
		</p>

		<div id="korrekturBoxMsgConainer">

			<table id="korrekturBoxTable">
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTipp">Rechtschreibung</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTipp"  value="Rechtschreibung"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeInterpunktion">Interpunktion</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeInterpunktion" value="Interpunktion"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeGrammatik">Grammatik</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeGrammatik" value="Grammatik"/>
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeSachlich">Sachlich</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeSachlich" value="Sachlich"/>	
					</td>
				</tr>
				
				<tr>
					<td>
						<label for="korrekturBoxTypeTechnisch">Technisch</label>
					</td>
					<td>
						<input type="checkbox" class="ktbInput" id="korrekturBoxTypeTechnisch" value="Technisch"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2">
						<label for="korrekturBoxEmail">Ihre E-Mail Adresse*</label>
						<input type="text" id="korrekturBoxEmail" name="korrekturBoxEmail"/>
					</td>
				</tr>
				
				<tr>
					<td colspan="2" class="korrekturBoxText">
						<label for="korrekturBoxText">Beschreibung des Fehlers*</label>
						<textarea id="korrekturBoxText"></textarea>
					</td>
				</tr>

				<tr>
					<td colspan="2">
						<input type="button" value="senden" id="korrekturBoxSend"/>
					</td>
				</tr>
			</table>

			<span id="korrekturBoxError" style="display:none;color:red">gültige E-Mail-Adresse fehlt
			</span>

			</div>
			
		<script>
	
			jQuery('#korrekturBoxToogle').toggle(function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'static',
					'visibility': 'visible'
				});
			}, function() {
				jQuery('#korrekturBoxTable').css({
					'position': 'absolute',
					'visibility': 'hidden'
				});
			});
	
			jQuery('#korrekturBoxSend').click(function(){
				var text 	= jQuery('#korrekturBoxText').val();
				var email = jQuery('#korrekturBoxEmail').val();
				var type  = '';
				
				jQuery('input:checkbox[class=ktbInput]:checked').each(function(index) {
					type += jQuery(this).val() + ' ';
				});
				
				type = jQuery.trim(type);
		
				if(!validateEmail(email)){
					jQuery('#korrekturBoxError').show();
				}
		
				if(text != '' && validateEmail(email)){
					jQuery.post('/ajax/tags.html', {text:text, action:'sendKorrekturHinweis', title: "So sieht der neue Alfa Romeo Sauber aus ", email: email, type: type, storyId: "15774653"}, function(data) {
	 					jQuery('#korrekturBoxMsgConainer').replaceWith(data);
					});
				}
			});
			
		</script></div>
					</div>
		
					
					<div id="mainContent">
						<p>
		<script type="text/javascript">
	var badword = 0;
	var badwordserch = 1;
		</script>
	Drei Tage nach der Bekanntgabe der Partnerschaft mit Alfa Romeo gibt der Hinwiler Formel-1-Rennstall Sauber auch sein Fahrerduo für 2018 bekannt. Nicht unerwartet ersetzt Ferrari-Nachwuchsfahrer Charles Leclerc den 23-jährigen Deutschen Pascal Wehrlein, der nach zwei Jahren wohl wieder in der Deutschen Tourenwagen Meisterschaft (DTM), die er 2015 gewonnen hat, Unterschlupf finden wird.</p><p>Der 20-jährige Monegasse Leclerc gewann in diesem Jahr überlegen die Formel-2-Meisterschaft. Zudem wurde er im Sauber-Auto viermal in den Freitags-Trainings eingesetzt. Er wird Teamkollege des 27-jährigen Schweden Marcus Ericsson, der seine einzigen 9 WM-Punkte in seinem ersten Sauber-Jahr 2015 gewinnen konnte.</p><p><b>«Kein B-Team von Ferrari»</b></p><p>Ursprünglich plante Ferrari-Präsident Sergio Marchionne, mit Antonio Giovinazzi einen weiteren Sauber-Junior im Zürcher Oberland zur «parkieren». Dagegen konnte sich Saubers Teamchef Frédéric Vasseur («Wir wollen kein B-Team von Ferrari sein») erfolgreich wehren. Der Italiener Giovinazzi hatte zu Beginn dieser Saison zweimal den verletzten Wehrlein ersetzt und wurde auch von Haas-Ferrari in diesem Jahr mehrmals am Freitagmorgen als Testfahrer eingesetzt.</p><p>Ericsson konnte seinen Sitz wohl auch wegen der grosszügigen Unterstützung der schwedischen Familie Rausing, die stark mit den neuen Sauber-Besitzern Longbow verbandelt ist, sichern.</p><p><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Not to mention we have also just revealed the livery concept show car for the <a href="https://twitter.com/hashtag/F1?src=hash&ref_src=twsrc%5Etfw">#F1</a> #2018 <a href="https://twitter.com/hashtag/AlfaRomeoSauberF1Team?src=hash&ref_src=twsrc%5Etfw">#AlfaRomeoSauberF1Team</a> challenger ???????????? <a href="https://t.co/9HMNC6ILLG">pic.twitter.com/9HMNC6ILLG</a></p>— Sauber F1 Team (@SauberF1Team) <a href="https://twitter.com/SauberF1Team/status/936914310277742593?ref_src=twsrc%5Etfw">2. Dezember 2017</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p><p>Die Präsentation des neuen Fahrer-Duos und des neuen, fast gänzlich weissen Dienstfahrzeuges fand im Alfa-Museum in der Nähe von Mailand statt. Mit dabei waren auch Ferrari-Präsident Sergio Marchionne, Formel-1-Chef Chase Carey und FIA-Präsident Jean Todt. Am finalen Design könnte sich bis zur offiziellen Präsentation, die voraussichtlich Ende Februar 2018 in Australien stattfinden wird, womöglich noch etwas ändern.  <span class="idcode">(woz/si)</span></p><p class="publishedDate">Erstellt: 02.12.2017, 11:58 Uhr</p><div id="rateBox" data-articleId="15774653"></div>
						
 
						
		<!-- start WirtschaftArtBottom -->
					
		<!-- end WirtschaftArtBottom -->
		 
 
					</div>
				</div>				
				
				
				<div id="mainColRight">
					<div id="asidePrint" style="display:none;">
						<div class="storyInfo">
							
							<time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-15774653-1").each(function(){  
					    var dStartTime = new Date(2017, 12, 2, 13, 16, 6);						
							ShowTime(dStartTime, "aktualisiert-15774653-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "13:16", "02.12.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-15774653-1"></span> </time>
						</div>
					</div>
					
					<div id="colRightAd">
					
			<style>
				.ad-inside-quarter-pos1 { margin-bottom: 36px; }	
				#mainColRight #colRightAd { margin: 0; }
			</style>
			<div class="ad-inside-quarter-pos1" id="ad-inside-quarter-pos1-705616380"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-quarter-pos1",
					targetContainerId: "ad-inside-quarter-pos1-705616380"
				}]);
			</script>
		
					<div class="clear"></div>
				</div><div class="contextBox" boxtype="45">
		<h4>Artikel zum Thema</h4>
	<!-- atype=234 666-->
            <div class="relatedArticle standard layout_2">
                
                <h5>
                    <a href="/sport/motorsport/sauber-bringt-alfa-romeo-in-die-formel-1-zurueck/story/23157985">
                        Sauber bringt Alfa Romeo in die Formel 1 zurück
                    </a>
                </h5>
                <a href="/sport/motorsport/sauber-bringt-alfa-romeo-in-die-formel-1-zurueck/story/23157985" ><img alt="" src="https://files.newsnetz.ch/story/2/3/1/23157985/19/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    
                    
                    Der Schweizer Rennstall geht in der kommenden Formel-1-Saison mit dem neusten Ferrari-Motor, einem neuen Partner und wohl einem neuen Fahrer an den Start.
                    <a href="/sport/motorsport/sauber-bringt-alfa-romeo-in-die-formel-1-zurueck/story/23157985">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">29.11.2017</time>
                    
                </p>
            </div>
        </div><!--No data DEFAULT::libs::Spocosy::PageElement::SideBox#web#|story_id=15774653|-->
					
			<div id="mainColRightPublireportage">
				<!-- Publireportage1 - 2017-12-02 17:05:45 - 6 - sportmotorsport - 2017-12-02 17:05:45 -->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 103185 --><p class="publiTitle">Paid Post</p><div class="publiBox"><h5 class="1"><a href="/sales/publireportagen/Gehoerst-du-auf-die-grosse-Showbuehne/story/29917337" title="Gehörst du auf die grosse Showbühne?">Gehörst du auf die grosse Showbühne?</a></h5><a href="/sales/publireportagen/Gehoerst-du-auf-die-grosse-Showbuehne/story/29917337"  title=""><img src="https://files.newsnetz.ch/teaser/1/4/teaser103185_element146405.jpg?time=1512230745" alt="" /></a> <p class="publireportageAdText">Wer bislang nur zu Hause oder auf Kleinkunstbühnen lustig war, bekommt nun die Chance, sein Comedy-Talent vor grossem Publikum zu beweisen.</p><a href="/sales/publireportagen/Gehoerst-du-auf-die-grosse-Showbuehne/story/29917337"  title=""></a></div>
				<p class="clear"></p>
			</div>
			</div>
		
				</div>
		
				
				<div class="clear"></div>
			
			<div id="mainColBottom">
				<div class="commentsBox left">
					<a href="#" id="comments" style="visibility:hidden; height:0px; width:0px;"></a>
					
					
			<div class="articleSharing articleSharing_bottom">
				<div id="socal_bottom_line">
						
						<div class="comments left" style="display:none;">
							<h4>
								<a href="#mostPopularComment">0 Kommentare</a>
							</h4>
						</div>

						<div class="socialLinks">
							<div site_id="3" story_id="15774653" content_typ="article_bottom" class="SocialMediaBox"></div>

						<div class="clear"></div>
						</div> 
				</div>
				<div class="clear"></div>
			</div>
		
					<div class="clear"></div>
					<div id="footerAdSpecial">
			<style>
				.ad-inside-half { margin-top: 12px; margin-bottom: 12px; }	
			</style>
			<div class="ad-inside-half" id="ad-inside-half-806618189"></div>
			<script>
				TATM.core.initAdUnits([{
					adUnitName: "inside-half",
					targetContainerId: "ad-inside-half-806618189"
				}]);
			</script>
		</div>
				</div>
				
				<div class="clear"></div>

				<div class="relatedThema extern">
					
			<iframe width="1000px" height="300px" id="20min_recommendation_widget" src="/recommendation_widget/index.html?story_id=15774653&story_url=%2Fsport%2Fmotorsport%2FSo-sieht-der-neue-Alfa-Romeo-Sauber-aus-%2Fstory%2F15774653&domain=bernerzeitung" style="overflow: hidden;"></iframe>
			
				</div>

				
				<div>
					<div class="blogArticles withoutComments">
						<h4 class="contextBoxTitle"><a href="/blogs/">Blogs</a></h4><!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="/blog-standard/druck/story/19248935" ><img alt="" src="https://files.newsnetz.ch/story/1/9/2/19248935/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <!-- no decoration for this type -->
                    <span class="leadDecoration leadAdditions keyword" style="color:#6E6E6E">Bern & so</span>
                    <a href="/blog-standard/druck/story/19248935" >
                        Druck
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von <a href="/stichwort/autor/martin-burkhalter/s.html">Martin Burkhalter</a> </span>
                    <time class="time">11:24</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        <!-- atype=207 666-->
            <div class="story teaserFirst">
                
                <a href="https://blog.bernerzeitung.ch/foodblog/index.php/73793/weihnachtsgans-aus-dem-schweizerhof/" ><img alt="" src="https://files.newsnetz.ch/story/2/9/6/29636273/2/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    
                    <span class="leadDecoration leadAdditions keyword" style="color:#8A0808">Foodblog</span>
                    <!-- no decoration for this type -->
                    <a href="https://blog.bernerzeitung.ch/foodblog/index.php/73793/weihnachtsgans-aus-dem-schweizerhof/" >
                        So geht Weihnachtsgans
                    </a>
                </p>
                <p class="storyInfo">
                     <span class="author">Von Claudia Salzmann </span>
                    <time class="time">01.12.2017</time>
                    <!-- no decoration for this type -->
                </p>
            </div>
        
					</div>
					
		<div class="mainColBottomMorePublireportage">
			<!-- Publireportage2 - 2017-12-02 17:05:45 - 6 - sportmotorsport - 2017-12-02 17:05:45-->
			<div class="teaserEditorialContent  publireportage">
				<! -- Teaser 77746 --><p class="publiTitle">Service</p><div class="publiBox"><h5 class="1"><a href="http://epaper.berneroberlaender.ch" title="Lesen Sie Ihre Lieblingszeitung 1:1 im Netz  ">Lesen Sie Ihre Lieblingszeitung 1:1 im Netz <!-- BO --> </a></h5><a href="http://epaper.berneroberlaender.ch" target='_blank' title=""><img src="https://files.newsnetz.ch/teaser/1/1/teaser77746_element114782.jpg?time=1512230745" alt="" /></a> <p class="publireportageAdText">Hier geht`s zum ePaper.</p><a href="http://epaper.berneroberlaender.ch" target='_blank' title=""></a></div>
				<p class="clear"></p>
			</div>
		</div>
	
				</div>
				
			</div>
			<div class="clear"></div>
		
				<div id="mainColBottomMore">
					
		<div class="bottomLinks">
			<div class="theNewest">
				<h4 class="contextBoxTitle">Das Neuste <span><a href="/sport/">Sport</a></span></h4>
				<!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/motorsport/leclerc-und-ericsson-fahren-fuer-alfa-romeo-sauber/story/15774653" ><img alt="" src="https://files.newsnetz.ch/story/1/5/7/15774653/14/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/motorsport/leclerc-und-ericsson-fahren-fuer-alfa-romeo-sauber/story/15774653">
                        Das ist der Bolide von Alfa Romeo Sauber
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Hinwiler Formel-1-Rennstall hat sein Fahrerduo für 2018 bekannt gegeben – und den Rennwagen enthüllt.
                    <a href="/sport/motorsport/leclerc-und-ericsson-fahren-fuer-alfa-romeo-sauber/story/15774653">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">				
					<script language="JavaScript">
					//<![CDATA[
					$(document).ready(function(){
						$("#aktualisiert-15774653-1").each(function(){  
					    var dStartTime = new Date(2017, 12, 2, 13, 16, 6);						
							ShowTime(dStartTime, "aktualisiert-15774653-1", "Aktualisiert vor 1 Minute", "Aktualisiert vor [minute] Minuten", "13:16", "02.12.2017");	});
					});						
						//]]>
					</script>
				 <span id="aktualisiert-15774653-1"></span> </time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/motorsport/sauber-bringt-alfa-romeo-in-die-formel-1-zurueck/story/23157985" ><img alt="" src="https://files.newsnetz.ch/story/2/3/1/23157985/19/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/motorsport/sauber-bringt-alfa-romeo-in-die-formel-1-zurueck/story/23157985">
                        Sauber bringt Alfa Romeo in die Formel 1 zurück
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Der Rennstall geht 2018 mit einem neuen Partner und wohl einem neuen Fahrer an den Start.
                    <a href="/sport/motorsport/sauber-bringt-alfa-romeo-in-die-formel-1-zurueck/story/23157985">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">29.11.2017</time>
                    
                </p>
            </div>
        <!-- atype=232 666-->
            <div class="relatedArticle standard layout_2">
                
                <a href="/sport/motorsport/doppelsieg-fuer-mercedes-in-abu-dhabi/story/17300912" ><img alt="" src="https://files.newsnetz.ch/story/1/7/3/17300912/8/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <h5>
                    <a href="/sport/motorsport/doppelsieg-fuer-mercedes-in-abu-dhabi/story/17300912">
                        Doppelsieg für Mercedes  in Abu Dhabi
                    </a>
                </h5>
                <p>
                    
                    
                    
                    Valtteri Bottas gewinnt das letzte Rennen der Saison für Teamkollege Lewis Hamilton. Sebastian Vettel im Ferrari holt Platz drei.
                    <a href="/sport/motorsport/doppelsieg-fuer-mercedes-in-abu-dhabi/story/17300912">Mehr...</a>
                </p>
                <p class="storyInfo">
                     
                    <time class="time">26.11.2017</time>
                    
                </p>
            </div>
        
			</div>
			<p class="clear"></p>
		</div>
		<!-- END PrimeSection /sport/motorsport/Corinna-Schumachers-ruehrender-Dank-an-einen-9Jaehrigen/story/22522071 -->
					
			<div class="bottomLinks">
				<div class="relatedThema">
					<h4 class="contextBoxTitle">Das könnte Sie interessieren</h4>
					<!-- atype=215 666-->
            <div class="story standard layout_92 relatedThemaMedia teaserEditorialContent">
                
                <a href="javascript:showSlideshow(245627, { fullscreenOnly: true, ads: true }); void(0);" ><img alt="" src="https://files.newsnetz.ch/story/1/2/0/12003154/3/rechte_spalte_gross.jpg" class="imgfloat" /></a>
                <p>
                    <a href="javascript:showSlideshow(245627, { fullscreenOnly: true, ads: true }); void(0);">
                        
                        <span class="keyword">Nico Rosbergs Abschied auf dem Gipfel</span>
                        Nico Rosberg wandelt auf den Spuren seines Vaters Keke und wird Weltmeister in der Formel 1. Danach trat er zurück.
                    </a>
                </p>
                <div class="clear"></div>
            </div>
        
				</div>
				<p class="clear"></p>
			</div>
		

					<div class="clear"></div>
				</div>
				
			<div id="mainColBottomAd">
				
			</div>
		<div id="mainColBottomDiashow">
            <div id="funSection" class="ressort">
                <h4 class="contextBoxTitle">
                    <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                        Die Welt in Bildern
                    </a>
                </h4>
                <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);">
                	<img src="https://files.newsnetz.ch/bildlegende//183278/3286197_pic_970x641.jpg" alt="" title="">
                </a>
                <p>
                    Hin und Her in höchst Geschwindigkeit: So sieht die Autobahn in der Nähe von Frankfurt in den frühen Morgenstunden aus. (30. Dezember 2017)  
                    <br>
                    (Bild: AP Photo/Michael Probst)
                   <a href="javascript:showSlideshow(183278, { fullscreenOnly: true, ads: true }); void(0);"> Mehr...</a>
                </p>
            </div>
        </div></div>
		
	

    <div id="footer">
        <div class="clear"></div>
<hr>
<div id="footer">
    <ul id="bottomNav">
        <li>
            <a title="Front" href="//www.berneroberlaender.ch/">Front</a>
        </li>
        <li>
            <a title="Region" href="//www.berneroberlaender.ch/region/">Region</a>
        </li>
        <li>
            <a title="Schweiz" href="//www.berneroberlaender.ch/schweiz/">Schweiz</a>
        </li>
        <li>
            <a title="Ausland" href="//www.berneroberlaender.ch/ausland/">Ausland</a>
        </li>
        <li>
            <a title="Wirtschaft" href="//www.berneroberlaender.ch/wirtschaft/">Wirtschaft</a>
        </li>
        <li>
            <a title="Börse" href="//boerse.berneroberlaender.ch">Börse</a>
        </li>
        <li>
            <a title="Sport" href="//www.berneroberlaender.ch/sport/">Sport</a>
        </li>
        <li>
            <a title="Magazin" href="//www.berneroberlaender.ch/magazin/">Magazin</a>
        </li>
        <li>
            <a title="Panorama" href="//www.berneroberlaender.ch/panorama/">Panorama</a>
        </li>
        <li>
            <a title="Auto" href="//www.berneroberlaender.ch/auto/">Auto</a>
        </li>
        <li>
            <a title="Blogs" href="//www.berneroberlaender.ch/blogs/">Blogs</a>
        </li>
        <li>
            <a title="Agenda" href="//agenda.berneroberlaender.ch">Agenda</a>
        </li>
        <li>            
            <!-- change css to use class instead of id cause the searchbar is now in the footer and the header -->
            <form action="//www.berneroberlaender.ch/service/suche/suche.html?date=alle&amp;order=date" method="get">
                <button title="Submit Search"></button>
                <span class="icon-search"></span>
                <input type="hidden" name="date" id="date" value="alle">
                <input type="hidden" name="order" id="order" value="date">
                <input class="innerBoxShadow" onfocus="searchFocus(this)" onblur="searchBlur(this)" name="key" type="text" value="Suche" title="Suche" id="headerSearch">
            </form>
        </li>
    </ul>
    
    <div class="clear"></div>

</div>

<div id="footerLinks">

    <div class="partnerNav">
        <ul>
            <li>Multimedia</li>
            <li>
                <!-- Link not working -->
                <a title="Dossiers" href="//www.berneroberlaender.ch/dossiers/">Dossiers</a>
            </li>
            <li>
                <a title="Bildstrecken" href="//www.berneroberlaender.ch/bildstrecke.html">Bildstrecken</a>
            </li>
            <li>
                <a title="Videos" href="//www.berneroberlaender.ch/video">Videos</a>
            </li>
            <li>
                <a title="Reportagen" href="//www.bernerzeitung.ch/Wissen/dossier2.html?dossier_id=3024">Reportagen</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>Services</li>
            <li>
                <a title="ePaper" href="//epaper.berneroberlaender.ch">ePaper</a>
            </li>
            <li>
                <a title="Zeitungsarchiv" href="//archiv.berneroberlaender.ch">Zeitungsarchiv</a>
            </li>
            <li>
                <a title="RSS" target="_blank" href="//rss.berneroberlaender.ch">RSS</a>
            </li>
            <li>
                <a title="Newsletter" href="//newsletter.berneroberlaender.ch">Newsletter</a>
            </li>
            <li>
                <a title="Wetter" href="//www.berneroberlaender.ch/wetter/lokalprognose/ort.html?name=Spiez">Wetter</a>
            </li>
            <li>
                <a title="Dienste und Apps" href="//www.berneroberlaender.ch/service/unsere-dienste">Dienste und Apps</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Redaktion
            </li>
            <li>
                <a title="Impressum" href="//impressum.berneroberlaender.ch">Impressum</a>
            </li>
            <li>
                <a title="AGB & Datenschutz" href="https://abo.berneroberlaender.ch/tamstorefront/terms/register" target="_blank">AGB & Datenschutz</a>
            </li>
            <li>
                <a title="Leserbilder" href="//www.berneroberlaender.ch/bzforum/bilder/">Leserbilder</a>
            </li>
            <li>
                <a title="Kontakt" href="//kontakt.berneroberlaender.ch">Kontakt</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Dienste
            </li>
            <li>
                <a title="Stellen" href="//www.berneroberlaender.ch/marktplatz-neu/stellen/">Stellen</a>
            </li>
            <li>
                <!-- Link not working -->
                <a title="Immobilien" href="//immo.berneroberlaender.ch">Immobilien</a>
            </li>
            <li>
                <a title="Weiterbildung" href="http://weiterbildung.berneroberlaender.ch/">Weiterbildung</a>
            </li>
        </ul>
    </div>

    <div class="partnerNav">
        <ul>
            <li>
                Abonnement
            </li>
            <li>
                <a title="Alle Angebote" target="_blank" href="//abo.berneroberlaender.ch/">Alle Angebote</a>
            </li>
            <li>
                <a title="Ferienumleitung" target="_blank" href="https://abo.berneroberlaender.ch/tamstorefront/my-account">Ferienumleitung</a>
            </li>
            <li>
                <a title="Ferienunterbruch" target="_blank" href="https://abo.berneroberlaender.ch/tamstorefront/my-account">Ferienunterbruch</a>
            </li>
            <li>
                <a title="espace card" target="_blank" href="//www.espacecard.ch">espace card</a>
            </li>
            <li>
                <a title="FAQ" href="//abo.berneroberlaender.ch/#Fragen" target="_blank">FAQ</a>
            </li>
        </ul>
    </div>
    
    <div class="partnerNav">
        <ul>
            <li>
                Anzeigen
            </li>
            <li>
                <a title="Privatanzeigen" target="_blank" href="https://adbox.tamedia.ch/adbox.html">Privatanzeigen</a>
            </li>
            <li>
                <a title="Berner Oberländer" target="_blank" href="//www.mytamedia.ch/Zeitungen/BO-Berner-Oberlander/Profil">Berner Oberländer</a>
            </li>
            <li>
                <a title="berneroberlaender.ch" target="_blank" href="//www.giveme5.ch/Digital/bernerzeitung-ch/Profil">berneroberlaender.ch</a>
            </li>
            <li>
                <a title="giveme5.ch" target="_blank" href="//www.giveme5.ch">giveme5.ch</a>
            </li>
            <li>
                <a title="Newsnet" href="//mytamedia.ch/Digital/Newsnet/Profil" target="_blank">Newsnet</a>
            </li>
        </ul>
    </div>

    <div class="clear"></div>

</div>
    </div>

</div>

    

        <!-- file:statisticsGoogleOptimized.tmpl -->

        
</body>
</html>